<!doctype html> <html> <head> <!-- * HTML5 Multitemplate (Version 2014) * @author Lutz Hain * @package Joomla! 3.3.1 * @subpackage HTML5 Multitemplate * @link http://digital-yours.de * @email info@digital-yours.de * @copyright 2014 - 2017 Lutz Hain (digital-yours.de) --> <meta name="viewport" content="width=device-width, initial-scale=1.0" /> <meta name="apple-mobile-web-app-capable" content="NO" /> <base href="http://www.tophotel.de/20-news/9992-harburg.html" /> <meta http-equiv="content-type" content="text/html; charset=utf-8" /> <meta name="keywords" content="Harburg, hamburg, neueröffnung, hotel, hotellerie, kleinstes hotel, klein, familie, umbau, schiff, kanal, hafen" /> <meta name="description" content="In Hamburg lassen sich aktuell vor allem große Hotelketten nieder – so viele, dass dies kürzlich sogar von den Stadtpolitikern kritisiert wurde (wir berichteten). ..." /> <meta name="generator" content="www.digital-yours.de" /> <title>Hotelmarkt Hamburg: Familie eröffnet im Hafen Harburgs kleinstes Hotel - Tophotel.de</title> <link href="/templates/lpv_multitemplate/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /> <link href="http://www.tophotel.de/component/search/?Itemid=101&amp;catid=20&amp;id=9992&amp;format=opensearch" rel="search" title="Suchen Tophotel.de" type="application/opensearchdescription+xml" /> <link href="http://www.tophotel.de/templates/lpv_multitemplate/css/normalize.css" rel="stylesheet" type="text/css" media="screen,projection" /> <link href="http://www.tophotel.de/templates/system/css/system.css" rel="stylesheet" type="text/css" /> <link href="http://www.tophotel.de/templates/lpv_multitemplate/css/template.css" rel="stylesheet" type="text/css" media="screen,projection" /> <link href="http://fonts.googleapis.com/css?family=Roboto:700,400" rel="stylesheet" type="text/css" /> <link href="http://fonts.googleapis.com/css?family=Ubuntu:300italic,300,400italic,400,500italic,500,700italic,700" rel="stylesheet" type="text/css" /> <link href="http://www.tophotel.de/modules/mod_jooarticles_box/css/responsive-tabs.css" rel="stylesheet" type="text/css" /> <link href="http://www.tophotel.de//modules/mod_jooslider/tmpl/css/bjqs.css" rel="stylesheet" type="text/css" /> <link href="http://www.tophotel.de//modules/mod_jooslider/tmpl/css/joosliderxl.css" rel="stylesheet" type="text/css" /> <link href="http://www.tophotel.de//modules/mod_jooshare/css/mod_jooshare.css" rel="stylesheet" type="text/css" /> <script src="/media/system/js/core.js" type="text/javascript"></script> <script src="/templates/lpv_multitemplate/js/modernizr.js" type="text/javascript" defer="defer"></script> <script src="/templates/lpv_multitemplate/js/jquery-2.1.0.min.js" type="text/javascript"></script> <script src="/templates/lpv_multitemplate/js/lpv_multitemplate.js" type="text/javascript" defer="defer"></script> <script src="/templates/lpv_multitemplate/js/jquery.unveil.min.js" type="text/javascript" defer="defer"></script> <script src="/templates/lpv_multitemplate/js/masonry.pkgd.js" type="text/javascript" defer="defer"></script> <script src="/modules/mod_jooarticles_box/js/responsiveTabs.min.js" type="text/javascript" defer="defer"></script> <script src="/templates/lpv_multitemplate/js/jquery.flexisel.min.js" type="text/javascript" defer="defer"></script> <script src="/templates/lpv_multitemplate/js/cookiescript.js" type="text/javascript" defer="defer"></script> <script src="http://www.tophotel.de//modules/mod_jooslider/js/bjqs-1.3.min.js" type="text/javascript"></script> <!--[if lt IE 9]><script src="/media/jui/js/html5.js"></script><![endif]--> <!--[if gte IE 9]><style type="text/css">.gradient {filter: none;}</style><![endif]--> <script type='text/javascript'> (function() { var useSSL = 'https:' == document.location.protocol; var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>'); })(); </script> <script type='text/javascript'> googletag.defineSlot('/22350496/TH_Topbanner', [[728, 90], [800, 250]], 'div-gpt-ad-1425980788415-0').addService(googletag.pubads()); googletag.pubads().enableSyncRendering(); googletag.pubads().enableSingleRequest(); googletag.enableServices(); googletag.cmd.push(function() { googletag.defineSlot('/22350496/TH_Skyscraper', [160, 600], 'div-gpt-ad-1361969218327-0').addService(googletag.pubads()); googletag.pubads().enableSyncRendering(); googletag.enableServices(); }); googletag.cmd.push(function() { googletag.defineSlot('/22350496/TH_Rectangle', [300, 250], 'div-gpt-ad-1361969243560-0').addService(googletag.pubads()); googletag.pubads().enableSyncRendering(); googletag.enableServices(); }); window.cookieconsent_options = { message: 'Diese Website nutzt Cookies, um bestmögliche Funktionalität bieten zu können.', dismiss: 'Ok, verstanden', learnMore: 'Mehr Infos', link: 'http://www.tophotel.de/datenschutzerklaerung.html', theme: 'light-floating' }; </script> </head> <body> <div id="mobile_mainnav"> <ul class="menu"><li class="item-373"><a href="/" >Aktuelles</a></li><li class="item-394"><a href="/news.html" >News</a></li></ul> <ul class="menu"><li class="item-396"><a href="/" >Hoteltests</a></li><li class="item-397"><a href="/luxushotels-mobile.html" >Luxushotels</a></li><li class="item-398"><a href="/businesshotels-mobile.html" >Businesshotels</a></li></ul> <ul class="menu"><li class="item-412"><a href="/" >Hotelmarkt</a></li><li class="item-413"><a href="/neuehotels-mobile.html" >Neue Hotels</a></li><li class="item-414"><a href="/hotelaktien-mobile.html" >Hotelaktien</a></li><li class="item-415"><a href="/trendbarometer-mobile.html" >Trendbarometer</a></li><li class="item-416"><a href="/verbaende-mobile.html" >Verbände</a></li></ul> <ul class="menu"><li class="item-417"><a href="/" >Management</a></li><li class="item-418"><a href="/humanresources-mobile.html" >Human Resources</a></li><li class="item-419"><a href="/operations-mobile.html" >Operations</a></li><li class="item-420"><a href="/foodandbeverage-mobile.html" >F&amp;B</a></li></ul> <ul class="menu"><li class="item-421"><a href="/" >Wellness</a></li><li class="item-422"><a href="/wellness-management-mobile.html" >Wellness-Management</a></li><li class="item-423"><a href="/menschen-mobile.html" >Menschen</a></li></ul> <ul class="menu"><li class="item-424"><a href="/?Itemid=374" >Menschen</a></li><li class="item-425"><a href="/personalwechsel-mobile.html" >Personalwechsel</a></li><li class="item-426"><a href="/deutscher-gm-mobile.html" >GM im Ausland</a></li></ul> <ul class="menu"><li class="item-427"><a href="/" >Service</a></li><li class="item-428"><a href="/cocktails-mobile.html" >Cocktail-Tipps</a></li><li class="item-429"><a href="/wein-tipps-mobile.html" >Wein-Tipps</a></li><li class="item-430"><a href="/fotogalerie-mobile.html" >Fotogalerie</a></li><li class="item-431"><a href="/testfahrt-mobile.html" >Testfahrt</a></li><li class="item-433"><a href="/veranstaltungen-mobile.html" >Veranstaltungen</a></li></ul> </div> <div id="top_wrapper"> <div class="top_wrapper_inner"> <div class="mainnav"> <ul id="tabmenu"> <li class="tm"><a href="#" class="drop">News</a> <div class="dropdown maintab1width"> <div class="simple-float w230"> <ul class="menu"><li class="item-101 current active"><a href="/" >Neue Nachrichten</a></li></ul> </div> <div class="clearfix"></div> </div> </li> <li class="tm"><a href="#" class="drop">Hoteltests</a> <div class="dropdown maintab2width"> <div class="simple-float w230"> <ul class="menu"><li class="item-340"><a href="/luxushotels.html" >Luxushotels</a></li><li class="item-341"><a href="/businessshotels.html" >Businesshotels</a></li></ul> </div> <div class="clearfix"></div> </div> </li> <li class="tm"><a href="#" class="drop">Hotelmarkt</a> <div class="dropdown maintab3width"> <div class="simple-float w230"> <ul class="menu"><li class="item-343"><a href="/neue-hotels.html" >Neue Hotels</a></li><li class="item-344"><a href="/hotelaktien.html" >Hotelaktien</a></li><li class="item-345"><a href="/trendbarometer.html" >Trendbarometer</a></li><li class="item-346"><a href="/verbaende.html" >Verbände</a></li></ul> </div> <div class="clearfix"></div> </div> </li> <li class="tm"><a href="#" class="drop">Management</a> <div class="dropdown maintab4width"> <div class="simple-float w230"> <ul class="menu"><li class="item-347"><a href="/human-resources.html" >Human Resources</a></li><li class="item-353"><a href="/operations.html" >Operations</a></li><li class="item-354"><a href="/food-beverage.html" >Food &amp; Beverage</a></li><li class="item-447"><a href="/kundenbindung.html" >Kundenbindung</a></li></ul> </div> <div class="clearfix"></div> </div> </li> <li class="tm"><a href="#" class="drop">Wellness</a> <div class="dropdown maintab5width"> <div class="simple-float w230"> <ul class="menu"><li class="item-357"><a href="/wellness-management.html" >Wellness-Management</a></li><li class="item-358"><a href="/menschen.html" >Menschen</a></li></ul> </div> <div class="clearfix"></div> </div> </li> <li class="tm"><a href="#" class="drop">Menschen</a> <div class="dropdown maintab6width align_right"> <div class="simple-float w230"> <ul class="menu"><li class="item-355"><a href="/personalwechsel.html" >Personalwechsel</a></li><li class="item-356"><a href="/dt-gm-im-ausland.html" >Deutscher GM im Ausland</a></li></ul> </div> <div class="clearfix"></div> </div> </li> <li class="tm"><a href="#" class="drop">Service</a> <div class="dropdown maintab7width align_right"> <div class="simple-float w230"> <ul class="menu"><li class="item-359"><a href="/cocktails.html" >Cocktails</a></li><li class="item-360"><a href="/wein-empfehlungen.html" >Wein-Empfehlungen</a></li><li class="item-386"><a href="/fotogalerie.html" >Fotogalerie</a></li><li class="item-387"><a href="/testfaher.html" >Testfahrt</a></li><li class="item-388"><a href="/messen.html" >Messen</a></li><li class="item-389"><a href="/veranstaltungen.html" >Veranstaltungen</a></li><li class="item-448"><a href="/?Itemid=448" >TophotelDay</a></li><li class="item-449"><a href="/whitepaper.html" >Whitepaper</a></li><li class="item-465"><a href="http://www.fzv-shop.de/" >Shop</a></li><li class="item-470"><a href="/?Itemid=470" >StarAward</a></li><li class="item-484"><a href="/?Itemid=484" >Ski Hotel Star 2017</a></li><li class="item-503"><a href="http://www.tophotel.de/65-top-hotel/branchen-navigator/4824-branchen-navigator-der-zuliefermarkt-im-ueberblick.html" >Branchen-Navigator</a></li></ul> </div> <div class="clearfix"></div> </div> </li> </ul> <div class="simple-mainsearch"> <div class="search-mainsearch"> <form action="/" method="post" class="form-inline"> <input name="searchword" id="mod-search-searchword" maxlength="20" class="inputbox search-query" type="text" size="24" value="Suchen ..." onblur="if (this.value=='') this.value='Suchen ...';" onfocus="if (this.value=='Suchen ...') this.value='';" /> <input type="hidden" name="task" value="search" /> <input type="hidden" name="option" value="com_search" /> <input type="hidden" name="Itemid" value="101" /> </form> </div> </div> </div> <div id="sticky_navigation_wrapper"> <div id="sticky_navigation"> <div class="logo"> <a href="/" title="Tophotel.de"><img src="/images/layout/tophotellogo_small.jpg" alt="Tophotel.de" title="Tophotel.de"></a> </div> <nav class="navigation" role="navigation"> <div> <ul class="menu-topmenu"><li class="item-369"><a href="/abo.html" >Abo</a></li><li class="item-370"><a href="/kontakt.html" >Impressum</a></li><li class="item-371"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-372"><a href="/newsletter.html" >Newsletter</a></li><li class="item-450"><a href="http://www.fzv-shop.de/" >Shop</a></li></ul> </div> <button id="mobilemainbutton"></button> <button id="mobilesubnavbutton"></button> <button id="mobilesearchbutton"></button> </nav> </div> </div> </div> </div> <div id="flybar"> <div id="flybox"> <div class="jooshare"> <a target="blank" rel="nofollow" title ="Share on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.tophotel.de%2F20-news%2F9992-harburg.html&amp;title=Hotelmarkt+Hamburg%3A+Familie+er%C3%B6ffnet+im+Hafen+Harburgs+kleinstes+Hotel++-+Tophotel.de&amp;summary=In+Hamburg+lassen+sich+aktuell+vor+allem+gro%C3%9Fe+Hotelketten+nieder+%E2%80%93+so+viele%2C+dass+dies+k%C3%BCrzlich+sogar+von+den+Stadtpolitikern+kritisiert+wurde+%28wir+berichteten%29.+...&amp;source=Tophotel.de"><div class="linkedin_button"></div></a> <a target="blank" rel="nofollow" title ="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.tophotel.de%2F20-news%2F9992-harburg.html&amp;t=Hotelmarkt+Hamburg%3A+Familie+er%C3%B6ffnet+im+Hafen+Harburgs+kleinstes+Hotel++-+Tophotel.de"><div class="facebook_button"></div></a> <a title ="Share on Twitter" rel="nofollow" href="http://twitter.com/share?url=http%3A%2F%2Fwww.tophotel.de%2F20-news%2F9992-harburg.html" target="_blank"><div class="twitter_button"></div></a> <a title ="Share on Google" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.tophotel.de%2F20-news%2F9992-harburg.html&amp;title=Hotelmarkt+Hamburg%3A+Familie+er%C3%B6ffnet+im+Hafen+Harburgs+kleinstes+Hotel++-+Tophotel.de" target="_blank"><div class="google_button"></div></a> <a title ="Share on Xing" rel="nofollow" href="https://www.xing.com/social_plugins/share/new?url=http%3A%2F%2Fwww.tophotel.de%2F20-news%2F9992-harburg.html" target="_blank"><div class="xing_button"></div></a> </div> </div> </div> <div class="wrapper"> <div id="mobile_subnav"> <ul class="menu-topmenu"><li class="item-369"><a href="/abo.html" >Abo</a></li><li class="item-370"><a href="/kontakt.html" >Impressum</a></li><li class="item-371"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-372"><a href="/newsletter.html" >Newsletter</a></li><li class="item-450"><a href="http://www.fzv-shop.de/" >Shop</a></li></ul> </div> <div id="mobile_search"> <div class="search-mobilesearch"> <form action="/" method="post" class="form-inline"> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Suchen</button><input name="searchword" id="mod-search-searchword" maxlength="20" class="inputbox search-query" type="text" size="20" value="Suchen ..." onblur="if (this.value=='') this.value='Suchen ...';" onfocus="if (this.value=='Suchen ...') this.value='';" /> <input type="hidden" name="task" value="search" /> <input type="hidden" name="option" value="com_search" /> <input type="hidden" name="Itemid" value="101" /> </form> </div> </div> <header> <div id="system-message-container"> </div> <!-- TH_Topbanner --> <div id='div-gpt-ad-1425980788415-0' style="margin-bottom: 10px;"> <script type='text/javascript'> googletag.display('div-gpt-ad-1425980788415-0'); </script> </div> </header> <div class="row-fluid"> <main id="content" role="main"> <!-- Begin Content --> <div class="item-page fillx"> <header> <h2> <p class="subline">Hotelmarkt Hamburg</p> Familie eröffnet im Hafen Harburgs kleinstes Hotel </h2> </header> <article id="artikeltext"> <dl class="article-info"> <dd class="create"> 07.11.2017 </dd> <dd class="createdby"> Top hotel </dd> <dd class="print-icon"> <a href="/20-news/9992-harburg.html?tmpl=component&amp;print=1&amp;page=" title="Eintrag ausdrucken < Hotelmarkt Hamburg::Familie eröffnet im Hafen Harburgs kleinstes Hotel >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/lpv_multitemplate/images/system/printButton.png" alt="Drucken" /></a> </dd> <dd style="clear:both;"></dd> </dl> <p>In Hamburg lassen sich aktuell vor allem große Hotelketten nieder – so viele, dass dies kürzlich sogar von den Stadtpolitikern kritisiert wurde (<a href="/20-news/9934-hotelmarkt-hamburg-kritik-an-ketten-hotels.html" rel="alternate">wir berichteten</a>). Marcel und Heike Klovert stehen dem Trend zu immer größeren Häusern entgegen und eröffnen bald das kleinste Hotel in Hamburg-Harburg.</p> <p>Die beiden bauen ihren 55 Meter langen Motorfrachter »Lydios« um, der im Harburger Binnenhafen liegt. Das berichtet das Hamburger Abendblatt. Unter anderem integrieren sie 14 Bullaugen in das Binnenschiff. Über den ehemaligen Laderaum sollen die Gäste das Schiff künftig betreten. </p> <p>Insgesamt wird das schwimmende Hotel am Ende über vier 20 Quadratmeter große Doppelzimmer mit WC und Dusche sowie ein 36 Quadratmeter großes Familienzimmer verfügen. "Kanal 77 – Schlafen im Hafen" haben Marcel Klovert und seine Ehefrau Heike (35, Journalistin), ihr Projekt getauft. Zusammen mit ihrem vierjährigen Sohn wollen die Gastgeber auch auf dem Schiff leben – in einer 42 Quadratmeter großen Wohnung im Heckbereich des ehemaligen Frachters.</p> <p>42.000 Euro kostete die Familie das Schiff. Weitere 200.000 Euro investierten sie in den Umbau. Durch den Hotelbetrieb soll ab der Eröffnung im Frühjahr 2018 wieder Geld in die Familienkasse kommen. Die Übernachtung im Doppelzimmer kostet rund 90 Euro pro Nacht, das Familienzimmer liegt bei mehr als 100 Euro. Dazu können die Gäste ein Frühstück buchen.  </p> <p>Quelle: <a href="https://www.abendblatt.de/hamburg/harburg/article212457947/Harburgs-kleinstes-Hotel-entsteht.html" rel="alternate">www.abendblatt.de</a></p> <ul class="tags inline"> <span class="tag-122 tag-list0" itemprop="keywords"> <a href="/component/tags/tag/122-hotelmarkt-hamburg.html" class="label label-info"> Hotelmarkt Hamburg </a> </span> <span class="tag-876 tag-list1" itemprop="keywords"> <a href="/component/tags/tag/876-neueröffnung.html" class="label label-info"> Neueröffnung </a> </span> </ul> <ul class="pager pagenav"> <li class="previous"> <a href="/20-news/9993-hotelmarkt-deutschland-primestar-hospitality-plant-betrieb-von-15-neue-hotels.html" rel="prev"> zum vorherigen Artikel<i class="icon-chevron-left"></i> </a> </li> <li class="next"> <a href="/20-news/9989-travelbird-studie-hamburg-ist-deutschlands-gastfreundlichste-stadt.html" rel="next"> zum n&auml;chsten Artikel<i class="icon-chevron-right"></i> </a> </li> </ul> </article> </div> <div class="fillerbox"> <div class="simple jooMasonryBox"> <div class="jooMasonryItem masonry-brick"> <h3>Diese Beiträge könnten Sie auch interessieren:</h3> <ul class="joorelateditems"> <a class="hastip" title="TravelBird-Studie:Hamburg ist Deutschlands gastfreundlichste Stadt " href="/20-news/9989-travelbird-studie-hamburg-ist-deutschlands-gastfreundlichste-stadt.html"> <li> <div> <img style="border: 0;" src="http://www.tophotel.de/templates/lpv_multitemplate/images" data-src="http://www.tophotel.de/images/Standard-Bilder/Hamburg_neu.jpg" alt="" width="102" height="63" align="left" />TravelBird-Studie:<br /><span>Hamburg ist Deutschlands gastfreundlichste Stadt </span> ... - 07.11.2017 </div> <div class="clearfix"></div> </li> </a> <a class="hastip" title="Mandarin Oriental Hotel Group:Christoph Mares wird Chief Operating Officer " href="/personalwechsel/9990-mandarin-oriental-hotel-group-christoph-mares-wird-coo.html"> <li> <div> <img style="border: 0;" src="http://www.tophotel.de/templates/lpv_multitemplate/images" data-src="http://www.tophotel.de/images/Menschen/Mares_Christoph--.jpg" alt="" width="97" height="130" align="left" />Mandarin Oriental Hotel Group:<br /><span>Christoph Mares wird Chief Operating Officer </span> ... - 07.11.2017 </div> <div class="clearfix"></div> </li> </a> <a class="hastip" title="Best Western:Sabatina Schmitt leitet Verkauf " href="/personalwechsel/9991-best-western-sabatina-schmitt-ist-neue-verkaufsdirektorin.html"> <li> <div> <img style="border: 0;" src="http://www.tophotel.de/templates/lpv_multitemplate/images" data-src="http://www.tophotel.de/images/Menschen/Schmitt_Sabatina_BW.jpg" alt="" width="97" height="130" align="left" />Best Western:<br /><span>Sabatina Schmitt leitet Verkauf </span> ... - 07.11.2017 </div> <div class="clearfix"></div> </li> </a> <a class="hastip" title="Hotelmarkt Deutschland:Primestar Hospitality plant Betrieb von 15 neue Hotels " href="/20-news/9993-hotelmarkt-deutschland-primestar-hospitality-plant-betrieb-von-15-neue-hotels.html"> <li> <div> Hotelmarkt Deutschland:<br /><span>Primestar Hospitality plant Betrieb von 15 neue Hotels </span> ... - 07.11.2017 </div> <div class="clearfix"></div> </li> </a> <a class="hastip" title="F&B:Widder Hotel eröffnet Pop-up-Restaurant im Iglu-Stil " href="/20-news/9994-f-b-widder-hotel-eroeffnet-pop-up-restaurant-im-iglu-stil.html"> <li> <div> <img style="border: 0;" src="http://www.tophotel.de/templates/lpv_multitemplate/images" data-src="http://www.tophotel.de/images/2017ff_beitragsbilder/igloo.jpg" alt="" width="102" height="63" align="left" />F&B:<br /><span>Widder Hotel eröffnet Pop-up-Restaurant im Iglu-Stil </span> ... - 07.11.2017 </div> <div class="clearfix"></div> </li> </a> <a class="hastip" title="Online-Vertrieb: trivago integriert Ferienunterkünfte " href="/20-news/9996-online-vertrieb-trivago-integriert-ferienunterkuenfte.html"> <li> <div> <img style="border: 0;" src="http://www.tophotel.de/templates/lpv_multitemplate/images" data-src="http://www.tophotel.de/images/2017ff_beitragsbilder/de-dubrovnik-preview.jpg" alt="" width="102" height="63" align="left" />Online-Vertrieb:<br /><span> trivago integriert Ferienunterkünfte </span> ... - 07.11.2017 </div> <div class="clearfix"></div> </li> </a> <a class="hastip" title="Investition:Muss HNA Anteile an NH Hotels abgeben? " href="/20-news/9984-hna.html"> <li> <div> <img style="border: 0;" src="http://www.tophotel.de/templates/lpv_multitemplate/images" data-src="http://www.tophotel.de/images/2017ff_beitragsbilder/HNA_NH.jpg" alt="" width="102" height="63" align="left" />Investition:<br /><span>Muss HNA Anteile an NH Hotels abgeben? </span> ... - 06.11.2017 </div> <div class="clearfix"></div> </li> </a> </ul> </div> </div> </div> <!-- End Content --> </main> <!-- Begin right Sidebar --> <div id="aside"> <div class="simple jooMasonryBox"> <div class="jooMasonryItem masonry-brick"> <div class="custom" > <p><img src="/images/layout/WEB_Neues_Tophotel_Logo_Newsletter_300Pixel.gif" width="230" height="90" /></p> <p>Sie möchten schnell und kompakt erfahren, was in der gastlichen Branche los ist? Dann informiert Sie der <a href="http://seu2.cleverreach.com/f/135726-136567/" target="_blank" rel="alternate">Top hotel Newsletter</a> täglich als aktueller Nachrichtenüberblick von Top hotel – natürlich kostenlos. <a href="http://seu2.cleverreach.com/f/135726-136567/" rel="alternate">weiter</a></p></div> </div> </div> <div class="simple jooMasonryBox"> <div class="jooMasonryItem masonry-brick"> <h3>Meistgelesen</h3> <ul class="mostread"> <a href="/20-news/9982-hotelmarkt-usa-intercontinental-startet-mit-335-meter-hohem-flaggschiff.html"> <li> <span>Hotelmarkt USA:</span> InterContinental startet mit 335 Meter hohem Flaggschiff </li> </a> <a href="/20-news/9984-hna.html"> <li> <span>Investition:</span> Muss HNA Anteile an NH Hotels abgeben? </li> </a> <a href="/20-news/9979-liberty-offenburg-yasemin-lale-folgt-auf-marc-aeberhard.html"> <li> <span>Liberty Offenburg:</span> Yasemin Lâle folgt auf Marc Aeberhard </li> </a> <a href="/20-news/9985-strategiewechsel-hyatt-will-weniger-hotelimmobilien-kaufen.html"> <li> <span>Strategiewechsel:</span> Hyatt will weniger Hotelimmobilien kaufen </li> </a> <a href="/20-news/9987-length-of-service-dinner-marriott-international-wuerdigt-944-jahre-mitarbeit.html"> <li> <span>„Length of Service Dinner“:</span> Marriott International würdigt 944 Jahre Mitarbeit </li> </a> </ul> </div> </div> <div class="simple jooMasonryBox"> <div class="jooMasonryItem masonry-brick"> <h3>Welches Hotel hat den coolsten Pool? Jetzt abstimmen!</h3> <div class="custom" > <p> <a href="/20-news/9755-jetzt-abstimmen-meintophotel-sucht-den-coolsten-tagungsraum-2.html" target="_blank" rel="alternate"><img src="/images/coolsterPOOL_voting.jpg" width="270" height="168" /></a></p></div> </div> </div> <div class="simple jooMasonryBox"> <div class="jooMasonryItem masonry-brick"> <h3>Ihre Meinung ist gefragt!</h3> <div class="custom" > <p><a href="https://form.jotformeu.com/72910736039357" target="_blank" rel="alternate"><img src="/images/in_eigener_sache/Umfrage.png" width="270" height="153" /></a></p></div> </div> </div> <div class="simple jooMasonryBox"> <div class="jooMasonryItem masonry-brick"> <h3>Service: Der Zuliefermarkt im Überblick</h3> <div class="custom" > <p><a title="Branchen-Navigator" href="/65-top-hotel/branchen-navigator/4824-branchen-navigator-der-zuliefermarkt-im-ueberblick.html" rel="alternate"><img src="/images/in_eigener_sache/tophotel.jpg" width="261" height="162" /></a></p> <p>Der Branchen-Navigator von Top hotel listet rund 150 Top-Unternehmen aus der Hotel-Zulieferindustrie, gelistet in Segmenten von "A" wie Alkoholfreie Getränke bis "Z" wie Zimmersafes.</p> <p><a href="/65-top-hotel/branchen-navigator/4824-branchen-navigator-der-zuliefermarkt-im-ueberblick.html" rel="alternate">weiterlesen</a></p></div> </div> </div> <div class="simple jooMasonryBox"> <div class="jooMasonryItem masonry-brick"> <h3>Top hotel abonnieren & Prämie sichern</h3> <div class="custom" > <p><a title="Abo" href="/abo.html" rel="alternate"><img src="/images/AboGeschenk_Buch_CarstenKRath.jpg" width="280" height="280" /></a></p> <p>Bestellen Sie noch heute Ihr Top hotel-Abonnement und Sie erhalten als Prämie das Buch „Ohne Freiheit ist Führung nur ein F-Wort“ von Carsten K. Rath.  <a href="/abo.html" rel="alternate">weiter</a></p></div> </div> </div> <div class="simple jooMasonryBox"> <div class="jooMasonryItem masonry-brick"> <h3>Aktueller Hoteltest: Riva Konstanz</h3> <div class="newsflash"> <a href="/luxushotels/9833-hoteltest-im-riva-konstanz-so-schmeckt-der-sommer.html"> <div style="padding:0;width: 100%;text-align: center;"><img style='' src='http://www.tophotel.de/'/images/layout/loader.gif' data-src='http://www.tophotel.de/images/Ausgaben/10-17/hoteltest.jpg' title ='Quality Check von Top hotel::So präsentierte sich das Riva Konstanz im aktuellen Hoteltest' alt ='Quality Check von Top hotel::So präsentierte sich das Riva Konstanz im aktuellen Hoteltest' border='0' /></div> <p>In traumhafter Lage direkt am Bodensee liegt das Luxushotel RIVA Konstanz. Für die Inhaber ist mit dem Haus laut Homepage ein Traum in Erfüllung gegangen. Ob dieser auch für die Gäste wahr wird, zeigt der anonyme Hoteltest von Top hotel.</p> </a> </div> </div> </div> <div class="clearfix"></div> </div> <!-- End right Sidebar --> </div> <div class="clearfix"></div> </div> <!-- Begin End-Pos --> <div class="end_wrapper_inner"> <div class="simple jb300 float20 jooMasonryBox"> <div class="jooMasonryItem masonry-brick"> <div class="responsive-tabs"> <h6>Neue Hotels</h6> <div> <a class="jb_link" href="/neue-hotels/9839-neue-hotels.html"> <img style="height:181px;width:291px;" src='http://www.tophotel.de/images/Ausgaben/10-17/neue-hotels-2.jpg' title ='Neue Hotels' alt ='Neue Hotels' border='0' /> <h4><div>Sir Nikolai</div>Moderner Aristokrat</h4> <p>Weltmännisch, charmant, elegant: Das Boutiquehotel Sir Nikolai hat unlängst seine Urban Mansion am Nikolaifleet in Hamburg bezogen und damit dem siebenstöckigen ... </a> </div> <h6>Hotelaktien</h6> <div> <a class="jb_link" href="/?id=4742:hotelaktienboerse"> <img style="height:181px;width:291px;" src='http://www.tophotel.de/images/Beitragsbilder_aus_Heft/tophotel_header.jpg' title ='Hotelaktien' alt ='Hotelaktien' border='0' /> <h4><div>Hotelaktien 1-2.15</div>Konjunktur-Doping</h4> <p>Die Wachstumsdynamik der Weltwirtschaft lässt nach. Supranationale Organisationen wie IWF und Weltbank warnen vor Deflation und Rezession. Regierungen und Notenbanken glauben, ... </a> </div> <h6>Trend</h6> <div> <a class="jb_link" href="/trendbarometer/8589-trendbarometer.html"> <h4><div>Fairmas-Trendbarometer</div>Schwankend, aber im Rahmen</h4> <p>Die Osterferien sorgen in den großen deutschen Städten zwar für durchwachsene April-Prognosen, generell werden die ersten beiden Quartale hier – wie ... </a> </div> </div> </div> </div> <div class="simple jb300 float20 jooMasonryBox"> <div class="jooMasonryItem masonry-brick"> <div class="responsive-tabs"> <h6>Human Resources</h6> <div> <a class="jb_link" href="/human-resources/8417-human-resources.html"> <img style="height:181px;width:291px;" src='http://www.tophotel.de/images/Ausgaben/1-2-17/job-management.jpg' title ='Human Resources' alt ='Human Resources' border='0' /> <h4><div>Job-Management</div>Zwischen Baum und Borke</h4> <p>Moderne Personalarbeit wird mehr und mehr zum erfolgsentscheidenden Faktor für Unternehmen. Doch vielerorts wird die Aufgabe noch immer unterschätzt. Ein Appell ... </a> </div> <h6>Operations</h6> <div> <a class="jb_link" href="/operations/9842-operations.html"> <img style="height:181px;width:291px;" src='http://www.tophotel.de/images/Ausgaben/10-17/kuechentechnik.jpg' title ='Operations' alt ='Operations' border='0' /> <h4><div>Küche mit Weitblick</div>Kiek mol in! </h4> <p>Im neu eröffneten Hotel Küstenperle in Büsum sorgt Backstage die intelligent strukturierte Profiküche für effiziente Abläufe und ergonomisches Arbeiten der Crew ... </a> </div> <h6>F&B</h6> <div> <a class="jb_link" href="/food-beverage/9844-fab.html"> <img style="height:181px;width:291px;" src='http://www.tophotel.de/images/Ausgaben/10-17/vegane_hotel.jpg' title ='F&B' alt ='F&B' border='0' /> <h4><div>F&B / Interview</div>Über den Tellerrand vegan</h4> <p>Worauf achten vegan lebende Menschen in einem Hotel? Was ein Hotel vegan macht und warum der Markt nicht zu unterschätzen ist, ... </a> </div> </div> </div> </div> <div class="simple jb300 float jooMasonryBox"> <div class="jooMasonryItem masonry-brick"> <div class="responsive-tabs"> <h6>Management</h6> <div> <a class="jb_link" href="/wellness-management/9642-management.html"> <img style="height:181px;width:291px;" src='http://www.tophotel.de/images/Ausgaben/9-17/welness.jpg' title ='Management' alt ='Management' border='0' /> <h4><div>Six Senses Zil Pasyon</div>Ein Spa sucht seinesgleichen</h4> <p>»Form follows nature« – diese Maxime wurde bei Planung des neuen Spa im Six Senses auf den Seychellen konsequent verfolgt. Das ... </a> </div> <h6>Menschen</h6> <div> <a class="jb_link" href="/menschen/3097-menschen.html"> <img style="height:181px;width:291px;" src='http://www.tophotel.de/images/Beitragsbilder_aus_Heft/tophotel_header.jpg' title ='Menschen' alt ='Menschen' border='0' /> <h4><div>Spa-Personality</div>Erst Sport, dann Spa</h4> <p>Tophotel stellt in loser Folge Spa-Persönlichkeiten vor, die sich durch Erfahrung, »Fingerspitzengefühl« und Leidenschaft für ihren Beruf hervortun und hin und ... </a> </div> </div> </div> </div> <div class="clearfix"></div> </div> <!-- End End-Pos --> <!-- Begin Footer --> <footer class="footer" role="contentinfo"> <div class="footer_wrapper_inner"> <div class="simple-float w170"> <ul class="menu"><li class="item-367"><p class="separator"> Social Media</p> </li><li class="item-361"><a href="http://www.facebook.com/tophotel" target="_blank" >Facebook</a></li><li class="item-362"><a href="http://twitter.com/tophotel" target="_blank" >Twitter</a></li></ul> </div> <div class="simple-float w170"> <ul class="menu"><li class="item-368"><p class="separator"> Meintophotel.de</p> </li><li class="item-363"><a href="http://meintophotel.de/cat/wellnesshotels" target="_blank" >Wellnesshotels</a></li><li class="item-364"><a href="http://meintophotel.de/cat/tagungshotels/" target="_blank" >Tagungshotels</a></li><li class="item-365"><a href="http://meintophotel.de/cat/familienhotels/" target="_blank" >Familienhotels</a></li><li class="item-366"><a href="http://meintophotel.de/cat/skihotels/" target="_blank" >Skihotels</a></li></ul> </div> <div class="simple-float w170"> <ul class="menu"><li class="item-374"><p class="separator"> Awards</p> </li><li class="item-375 active"><a href="http://meintophotel.de/awards/grand-prix-der-tagungshotels" target="_blank" >Grand Prix</a></li><li class="item-376"><a href="http://meintophotel.de/awards/wellness-aphrodite" >Wellness Aphrodite</a></li><li class="item-377"><a href="http://meintophotel.de/awards/family-cup" >Family Cup</a></li><li class="item-378"><a href="/opening-award.html" >Opening Award</a></li><li class="item-379"><a href="/star-award.html" >Star Award</a></li></ul> </div> <div class="simple-float w170"> <ul class="menu"><li class="item-381"><p class="separator"> Videos</p> </li><li class="item-380 active"><a href="http://www.hoteliertv.net/" target="_blank" >Hotelier TV</a></li></ul> </div> <div class="simple-float w170"> <ul class="menu"><li class="item-382 active"><p class="separator"> Kontakt I Impressum</p> </li><li class="item-383"><a href="/impressum.html" >Impressum</a></li><li class="item-384"><a href="/datenschutzerklaerung.html" >Datenschutzerklärung</a></li><li class="item-385"><a href="/nutzungsbedingungen.html" > Nutzungsbedingungen</a></li><li class="item-444"><a href="https://form.jotformeu.com/71501653250345" >Kontakt</a></li></ul> </div> <div class="clearfix"></div> <p><a style="margin: 0; font-size: 95%; color: #ccc; text-align: center; display: block" target="_blank" title="Internetagentur conwebia GmbH - Hamburg" href="http://www.conwebia.de">Betreuung & Hosting - Internetagentur conwebia GmbH - Hamburg </a></p> </div> </footer> <!-- End Footer --> <div id="back-to-top">Scroll Top</div> <div class="skyscraper"> <div id='div-gpt-ad-1361969218327-0'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1361969218327-0'); }); </script> </div> </div> <!-- <div style="position:fixed; left:10px; bottom:10px;background: #fff; border: 1px solid #222; padding: 3px;" class="clearfix fillinfo"></div> --> <script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-4490425-1']); _gaq.push (['_gat._anonymizeIp']); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); </script> </body> </html>