<!doctype html>
<html>
<head>
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="apple-mobile-web-app-capable" content="NO" />
	<base href="http://www.tophotel.de/20-news/9054-personaleinstellungen-novum-hotel-group-baut-management-massiv-aus.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Novum, Novum Hotel Group, Hotelgruppe, Hamburg, Personal, Einstellungen, Management, Neueinstellungen, Wachstum, Ausbau, Hotel, Hotellerie" />
	<meta name="author" content="Top hotel" />
	<meta name="description" content="Das Portfolio der Novum Hotel Group wächst unaufhörlich – was sich auch personell bemerkbar macht. Nachdem die Gruppe bereits Anfang des Jahres mit Creative ..." />
	<meta name="generator" content="www.digital-yours.de" />
	<title>Personaleinstellungen: Novum Hotel Group baut Management aus - Tophotel.de</title>
	<link href="/templates/lpv_multitemplate/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.tophotel.de/templates/lpv_multitemplate/css/normalize.css" rel="stylesheet" type="text/css" media="screen,projection" />
	<link href="http://www.tophotel.de/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="http://www.tophotel.de/templates/lpv_multitemplate/css/template.css" rel="stylesheet" type="text/css" media="screen,projection" />
	<link href="http://fonts.googleapis.com/css?family=Roboto:700,400" rel="stylesheet" type="text/css" />
	<link href="http://fonts.googleapis.com/css?family=Ubuntu:300italic,300,400italic,400,500italic,500,700italic,700" rel="stylesheet" type="text/css" />
	<link href="http://www.tophotel.de/modules/mod_jooarticles_box/css/responsive-tabs.css" rel="stylesheet" type="text/css" />
	<link href="http://www.tophotel.de//modules/mod_jooslider/tmpl/css/bjqs.css" rel="stylesheet" type="text/css" />
	<link href="http://www.tophotel.de//modules/mod_jooslider/tmpl/css/joosliderxl.css" rel="stylesheet" type="text/css" />
	<link href="http://www.tophotel.de//modules/mod_jooshare/css/mod_jooshare.css" rel="stylesheet" type="text/css" />
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/templates/lpv_multitemplate/js/modernizr.js" type="text/javascript" defer="defer"></script>
	<script src="/templates/lpv_multitemplate/js/jquery-2.1.0.min.js" type="text/javascript"></script>
	<script src="/templates/lpv_multitemplate/js/lpv_multitemplate.js" type="text/javascript" defer="defer"></script>
	<script src="/templates/lpv_multitemplate/js/jquery.unveil.min.js" type="text/javascript" defer="defer"></script>
	<script src="/templates/lpv_multitemplate/js/masonry.pkgd.js" type="text/javascript" defer="defer"></script>
	<script src="/modules/mod_jooarticles_box/js/responsiveTabs.min.js" type="text/javascript" defer="defer"></script>
	<script src="/templates/lpv_multitemplate/js/jquery.flexisel.min.js" type="text/javascript" defer="defer"></script>
	<script src="/templates/lpv_multitemplate/js/cookiescript.js" type="text/javascript" defer="defer"></script>
	<script src="http://www.tophotel.de//modules/mod_jooslider/js/bjqs-1.3.min.js" type="text/javascript"></script>


<!--[if lt IE 9]><script src="/media/jui/js/html5.js"></script><![endif]-->
<!--[if gte IE 9]><style type="text/css">.gradient {filter: none;}</style><![endif]-->
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>



<script type='text/javascript'>
googletag.defineSlot('/22350496/TH_Topbanner', [[728, 90], [800, 250]], 'div-gpt-ad-1425980788415-0').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();


googletag.cmd.push(function() {
googletag.defineSlot('/22350496/TH_Skyscraper', [160, 600], 'div-gpt-ad-1361969218327-0').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.enableServices();
});

googletag.cmd.push(function() {
googletag.defineSlot('/22350496/TH_Rectangle', [300, 250], 'div-gpt-ad-1361969243560-0').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.enableServices();
});

  window.cookieconsent_options = {
  message: 'Diese Website nutzt Cookies, um bestmögliche Funktionalität bieten zu können.',
  dismiss: 'Ok, verstanden',
  learnMore: 'Mehr Infos',
  link: 'http://www.tophotel.de/datenschutzerklaerung.html',
  theme: 'light-floating'
 };
</script>

</head>
<body> 

    <div id="mobile_mainnav">
        <ul class="menu"><li class="item-373"><a href="/" >Aktuelles</a></li><li class="item-394"><a href="/news.html" >News</a></li></ul>
<ul class="menu"><li class="item-396"><a href="/" >Hoteltests</a></li><li class="item-397"><a href="/luxushotels-mobile.html" >Luxushotels</a></li><li class="item-398"><a href="/businesshotels-mobile.html" >Businesshotels</a></li></ul>
<ul class="menu"><li class="item-412"><a href="/" >Hotelmarkt</a></li><li class="item-413"><a href="/neuehotels-mobile.html" >Neue Hotels</a></li><li class="item-414"><a href="/hotelaktien-mobile.html" >Hotelaktien</a></li><li class="item-415"><a href="/trendbarometer-mobile.html" >Trendbarometer</a></li><li class="item-416"><a href="/verbaende-mobile.html" >Verbände</a></li></ul>
<ul class="menu"><li class="item-417"><a href="/" >Management</a></li><li class="item-418"><a href="/humanresources-mobile.html" >Human Resources</a></li><li class="item-419"><a href="/operations-mobile.html" >Operations</a></li><li class="item-420"><a href="/foodandbeverage-mobile.html" >F&amp;B</a></li></ul>
<ul class="menu"><li class="item-421"><a href="/" >Wellness</a></li><li class="item-422"><a href="/wellness-management-mobile.html" >Wellness-Management</a></li><li class="item-423"><a href="/menschen-mobile.html" >Menschen</a></li></ul>
<ul class="menu"><li class="item-424"><a href="/?Itemid=374" >Menschen</a></li><li class="item-425"><a href="/personalwechsel-mobile.html" >Personalwechsel</a></li><li class="item-426"><a href="/deutscher-gm-mobile.html" >GM im Ausland</a></li></ul>
<ul class="menu"><li class="item-427"><a href="/" >Service</a></li><li class="item-428"><a href="/cocktails-mobile.html" >Cocktail-Tipps</a></li><li class="item-429"><a href="/wein-tipps-mobile.html" >Wein-Tipps</a></li><li class="item-430"><a href="/fotogalerie-mobile.html" >Fotogalerie</a></li><li class="item-431"><a href="/testfahrt-mobile.html" >Testfahrt</a></li><li class="item-433"><a href="/veranstaltungen-mobile.html" >Veranstaltungen</a></li></ul>

    </div>        
       

<div id="top_wrapper">
    <div class="top_wrapper_inner">
        <div class="mainnav">
            <ul id="tabmenu">
                <li class="tm"><a href="#" class="drop">News</a>
                    <div class="dropdown maintab1width">
                        		<div class="simple-float w230">

						<ul class="menu"><li class="item-101 current active"><a href="/" >Neue Nachrichten</a></li></ul>

		</div>
	
                        <div class="clearfix"></div>
                    </div>
                </li>
                <li class="tm"><a href="#" class="drop">Hoteltests</a>
                    <div class="dropdown maintab2width">
                        		<div class="simple-float w230">

						<ul class="menu"><li class="item-340"><a href="/luxushotels.html" >Luxushotels</a></li><li class="item-341"><a href="/businessshotels.html" >Businesshotels</a></li></ul>

		</div>
	
                        <div class="clearfix"></div>
                    </div>
                </li>
                <li class="tm"><a href="#" class="drop">Hotelmarkt</a>
                    <div class="dropdown maintab3width">
                        		<div class="simple-float w230">

						<ul class="menu"><li class="item-343"><a href="/neue-hotels.html" >Neue Hotels</a></li><li class="item-344"><a href="/hotelaktien.html" >Hotelaktien</a></li><li class="item-345"><a href="/trendbarometer.html" >Trendbarometer</a></li><li class="item-346"><a href="/verbaende.html" >Verbände</a></li></ul>

		</div>
	
                        <div class="clearfix"></div>
                    </div>
                </li>
                <li class="tm"><a href="#" class="drop">Management</a>
                    <div class="dropdown maintab4width">
                        		<div class="simple-float w230">

						<ul class="menu"><li class="item-347"><a href="/human-resources.html" >Human Resources</a></li><li class="item-353"><a href="/operations.html" >Operations</a></li><li class="item-354"><a href="/food-beverage.html" >Food &amp; Beverage</a></li><li class="item-447"><a href="/kundenbindung.html" >Kundenbindung</a></li></ul>

		</div>
	
                        <div class="clearfix"></div>
                    </div>
                </li>
                <li class="tm"><a href="#" class="drop">Wellness</a>
                    <div class="dropdown maintab5width">
                        		<div class="simple-float w230">

						<ul class="menu"><li class="item-357"><a href="/wellness-management.html" >Wellness-Management</a></li><li class="item-358"><a href="/menschen.html" >Menschen</a></li></ul>

		</div>
	
                        <div class="clearfix"></div>
                    </div>
                </li>
                <li class="tm"><a href="#" class="drop">Menschen</a>
                    <div class="dropdown maintab6width align_right">
                        		<div class="simple-float w230">

						<ul class="menu"><li class="item-355"><a href="/personalwechsel.html" >Personalwechsel</a></li><li class="item-356"><a href="/dt-gm-im-ausland.html" >Deutscher GM im Ausland</a></li></ul>

		</div>
	
                        <div class="clearfix"></div>
                    </div>
                </li>
                <li class="tm"><a href="#" class="drop">Service</a>
                    <div class="dropdown maintab7width align_right">
                        		<div class="simple-float w230">

						<ul class="menu"><li class="item-359"><a href="/cocktails.html" >Cocktails</a></li><li class="item-360"><a href="/wein-empfehlungen.html" >Wein-Empfehlungen</a></li><li class="item-386"><a href="/fotogalerie.html" >Fotogalerie</a></li><li class="item-387"><a href="/testfaher.html" >Testfahrt</a></li><li class="item-388"><a href="/messen.html" >Messen</a></li><li class="item-389"><a href="/veranstaltungen.html" >Veranstaltungen</a></li><li class="item-448"><a href="/tophotelday.html" >TophotelDay</a></li><li class="item-449"><a href="/whitepaper.html" >Whitepaper</a></li><li class="item-465"><a href="http://www.fzv-shop.de/" >Shop</a></li><li class="item-470"><a href="/staraward.html" >StarAward</a></li><li class="item-484"><a href="/ski-hotel-star-2017.html" >Ski Hotel Star 2017</a></li><li class="item-503"><a href="http://www.tophotel.de/65-top-hotel/branchen-navigator/4824-branchen-navigator-der-zuliefermarkt-im-ueberblick.html" >Branchen-Navigator</a></li></ul>

		</div>
	
                        <div class="clearfix"></div>
                    </div>
                </li>
            </ul>
            		<div class="simple-mainsearch">

						<div class="search-mainsearch">
	<form action="/" method="post" class="form-inline">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox search-query" type="text" size="24" value="Suchen ..."  onblur="if (this.value=='') this.value='Suchen ...';" onfocus="if (this.value=='Suchen ...') this.value='';" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="101" />
	</form>
</div>

		</div>
	
        </div>

        <div id="sticky_navigation_wrapper">
            <div id="sticky_navigation">
                <div class="logo">
                    <a href="/" title="Tophotel.de"><img src="/images/layout/tophotellogo_small.jpg" alt="Tophotel.de" title="Tophotel.de"></a>
                </div>
                            <nav class="navigation" role="navigation">
                    <div>
                        <ul class="menu-topmenu"><li class="item-369"><a href="/abo.html" >Abo</a></li><li class="item-370"><a href="/kontakt.html" >Impressum</a></li><li class="item-371"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-372"><a href="/newsletter.html" >Newsletter</a></li><li class="item-450"><a href="http://www.fzv-shop.de/" >Shop</a></li><li class="item-514"><a href="http://www.tastecenter.de/" >Tastecenter</a></li></ul>

                    </div>
                    <button id="mobilemainbutton"></button>
                    <button id="mobilesubnavbutton"></button>
                    <button id="mobilesearchbutton"></button>
                </nav>        
                        </div>
	</div>
    </div>	
</div>
 
      
    <div id="flybar">
        <div id="flybox">
            
<div class="jooshare">

    <a  target="blank" rel="nofollow" title ="Share on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.tophotel.de%2F20-news%2F9054-personaleinstellungen-novum-hotel-group-baut-management-massiv-aus.html&amp;title=Personaleinstellungen%3A+Novum+Hotel+Group+baut+Management+aus+-+Tophotel.de&amp;summary=Das+Portfolio+der+Novum+Hotel+Group+w%C3%A4chst+unaufh%C3%B6rlich+%E2%80%93+was+sich+auch+personell+bemerkbar+macht.+Nachdem+die+Gruppe+bereits+Anfang+des+Jahres+mit+Creative+...&amp;source=Tophotel.de"><div class="linkedin_button"></div></a>
    
    <a  target="blank" rel="nofollow" title ="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.tophotel.de%2F20-news%2F9054-personaleinstellungen-novum-hotel-group-baut-management-massiv-aus.html&amp;t=Personaleinstellungen%3A+Novum+Hotel+Group+baut+Management+aus+-+Tophotel.de"><div class="facebook_button"></div></a>
    
    <a  title ="Share on Twitter" rel="nofollow" href="http://twitter.com/share?url=http%3A%2F%2Fwww.tophotel.de%2F20-news%2F9054-personaleinstellungen-novum-hotel-group-baut-management-massiv-aus.html" target="_blank"><div class="twitter_button"></div></a>
    
    <a  title ="Share on Google" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.tophotel.de%2F20-news%2F9054-personaleinstellungen-novum-hotel-group-baut-management-massiv-aus.html&amp;title=Personaleinstellungen%3A+Novum+Hotel+Group+baut+Management+aus+-+Tophotel.de" target="_blank"><div class="google_button"></div></a>
    
    <a  title ="Share on Xing" rel="nofollow" href="https://www.xing.com/social_plugins/share/new?url=http%3A%2F%2Fwww.tophotel.de%2F20-news%2F9054-personaleinstellungen-novum-hotel-group-baut-management-massiv-aus.html" target="_blank"><div class="xing_button"></div></a>
    
</div>


        </div>
    </div>
        

        
<div class="wrapper"> 
        
            <div id="mobile_subnav">
            <ul class="menu-topmenu"><li class="item-369"><a href="/abo.html" >Abo</a></li><li class="item-370"><a href="/kontakt.html" >Impressum</a></li><li class="item-371"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-372"><a href="/newsletter.html" >Newsletter</a></li><li class="item-450"><a href="http://www.fzv-shop.de/" >Shop</a></li><li class="item-514"><a href="http://www.tastecenter.de/" >Tastecenter</a></li></ul>

        </div>        
                <div id="mobile_search">
            <div class="search-mobilesearch">
	<form action="/" method="post" class="form-inline">
		 <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Suchen</button><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox search-query" type="text" size="20" value="Suchen ..."  onblur="if (this.value=='') this.value='Suchen ...';" onfocus="if (this.value=='Suchen ...') this.value='';" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="101" />
	</form>
</div>

        </div>        
        
    <header>
         
        <div id="system-message-container">
	</div>

        
        <!-- TH_Topbanner -->
        <div id='div-gpt-ad-1425980788415-0' style="margin-bottom: 10px;">
        <script type='text/javascript'>
        googletag.display('div-gpt-ad-1425980788415-0');
        </script>
        </div>
        
    </header>
               
    <div class="row-fluid">
            
    <main id="content" role="main">
                
        
            <!-- Begin Content -->
        
        
        
        



<div class="item-page fillx">
    
  <div >
              <div id="articleimage">
            <img src="/images/beitragsbilder/Novum_Neueinstellungen.jpg" alt="Personaleinstellungen: Novum Hotel Group baut Management aus" title="Personaleinstellungen: Novum Hotel Group baut Management aus" />                            
        </div>
      </div>
  
 


    <header>
	<h2>
            <p class="subline">Personaleinstellungen</p>    
            Novum Hotel Group baut Management aus                
	</h2>
     </header>
    
    
<article id="artikeltext">



	<dl class="article-info">


	<dd class="create">
	24.05.2017	</dd>

	<dd class="createdby">
				Top hotel		</dd>

                            <dd class="print-icon">
                        <a href="/20-news/9054-personaleinstellungen-novum-hotel-group-baut-management-massiv-aus.html?tmpl=component&amp;print=1&amp;page=" title="Eintrag ausdrucken < Personaleinstellungen::Novum Hotel Group baut Management aus >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/lpv_multitemplate/images/system/printButton.png" alt="Drucken" /></a>            </dd>
            
                    <dd style="clear:both;"></dd>
          
	</dl>
    





<p>Das Portfolio der Novum Hotel Group wächst unaufhörlich – was sich auch personell bemerkbar macht. Nachdem die Gruppe bereits Anfang des Jahres mit Creative Marketing Manager Andreas Löwe und Chief Operating Officer Mario Pick strategische Neueinstellungen bekannt gab, vermerkt Novum allein im Mai fünf neue Kollegen.</p>
 
<p>Der Launch der jungen Marke niu, die Kapitalsituation der zu 100 Prozent inhabergeführten Gruppe und die Flexibilität der Inhouse-Entscheidungsträger spielen zugunsten der Hamburger Gruppe. „Der stete Zuwachs an High Potentials ist eine Notwendigkeit, um der dynamischen Expansion verantwortungsvoll und vorausschauend zu begegnen“, kommentiert CEO und Eigentümer David Etmenan die aktuelle Lage.</p>
<p><strong>Die Neueinstellungen im Überblick</strong></p>
<p>• <strong>Christoph Tüngethal</strong> bringt seine langjährige Erfahrung als Event Manager in die Hotelgruppe ein. Seine Expertise in der Planung und Umsetzung von Veranstaltungen wird kommende Marketingmaßnahmen optimieren und fokussieren. Seine letzten Stationen waren die Hilton Hotels Wien und die 25hours hotels Hamburg.<br />• <strong>Carmen Majewski</strong> verantwortet als Communications Manager die interne und externe Kommunikation. Sie verfügt über umfangreiches Know-how in der Marken- und Unternehmenskommunikation und war zuletzt bei der Kommunikationsagentur ORCA für namenhafte Unternehmen zuständig.<br />• Für den Ausbau von Human Resources sorgt ab sofort <strong>Katharina Henning</strong>. Sie bekleidete bereits verantwortungsvolle Positionen in der Hotelbranche, unter anderem als Direktorin Human Resources für alle A-ROSA Resorts sowie als Country HR Business Partner Germany für die ASPRIA Group.<br />• Der Italiener <strong>Jacopo Maggi</strong> setzt sich mit seiner umfassenden und internationalen Erfahrung als Architekt und Projektmanager für die Koordination und Steuerung der zahlreichen Neubaumaßnahmen ein. Zuletzt war Maggi als Projektleiter beim Ingenieursbüro Vössing tätig.<br />• Ebenfalls für den Ausbau des Projektmanagements an Bord: <strong>Anne Strietholt</strong>. Die Diplom Ingenieurin Innenarchitektur ist für Um- und Neubaumaßnahmen zuständig. Weitreichende Erfahrungen in der Innenarchitektur im Objekt- und Hotelbereich sammelte sie unter anderem bei Gries Deco Company, Schoeller &amp; von Rehlingen und Vöcker + Co Hotel- und Objektkonzepte.</p>
	                
    
    	<ul class="tags inline">
																	<span class="tag-279 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/279-novum-hotel-group.html" class="label label-info">
						Novum Hotel Group					</a>
				</span>
																				<span class="tag-436 tag-list1" itemprop="keywords">
					<a href="/component/tags/tag/436-personalwechsel.html" class="label label-info">
						Personalwechsel					</a>
				</span>
						</ul>
                

<ul class="pager pagenav">
	<li class="next">
		<a href="/20-news/9053-l’art-de-vivre-residenzen-stefan-steinheuer-neuer-präsident.html" rel="next">

			zum n&auml;chsten Artikel<i class="icon-chevron-right"></i>		</a>
	</li>
</ul>

</article>


</div>


        
        
        
                <div class="fillerbox">
        		<div class="simple jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
							<h3>Diese Beiträge könnten Sie auch interessieren:</h3>
						<ul class="joorelateditems">
    <a class="hastip" title="Neueröffnung:B&B kommt erstmals nach Sachsen-Anhalt " href="/20-news/9048-neueröffnung-b-b-kommt-erstmals-nach-sachsen-anhalt.html">
<li>
	
    <div>		
		<img style="border: 0;" src="http://www.tophotel.de/templates/lpv_multitemplate/images" data-src="http://www.tophotel.de/images/beitragsbilder/BB_Halle_Neu-2017.jpg"
                            alt="" width="102" height="63" align="left" />Neueröffnung:<br /><span>B&B kommt erstmals nach Sachsen-Anhalt </span> ...		  - 24.05.2017    </div>
    <div class="clearfix"></div>
</li>
</a>
    <a class="hastip" title="Hotelmarkt Schwarzwald:Dormero eröffnet zwei Häuser " href="/20-news/9049-hotelmarkt-schwarzwald-dormero-eröffnet-zwei-häuser.html">
<li>
	
    <div>		
		Hotelmarkt Schwarzwald:<br /><span>Dormero eröffnet zwei Häuser </span> ...		  - 24.05.2017    </div>
    <div class="clearfix"></div>
</li>
</a>
    <a class="hastip" title="Sofitel Frankfurt Opera:Michael Sojka neuer Sales und Marketing Direktor  " href="/personalwechsel/9050-sofitel-frankfurt-opera-michael-sojka-neuer-sales-und-marketing-direktor.html">
<li>
	
    <div>		
		<img style="border: 0;" src="http://www.tophotel.de/templates/lpv_multitemplate/images" data-src="http://www.tophotel.de/images/Menschen/Sojka_Michael.jpg"
                            alt="" width="97" height="130" align="left" />Sofitel Frankfurt Opera:<br /><span>Michael Sojka neuer Sales und Marketing Direktor  </span> ...		  - 24.05.2017    </div>
    <div class="clearfix"></div>
</li>
</a>
    <a class="hastip" title="H’Otello:Jil Denise Kretzer wird Director Operations " href="/personalwechsel/9051-h’otello-jil-denise-kretzer-wird-director-operations.html">
<li>
	
    <div>		
		<img style="border: 0;" src="http://www.tophotel.de/templates/lpv_multitemplate/images" data-src="http://www.tophotel.de/images/Menschen/Kretzer_Jil_Denise.jpg"
                            alt="" width="97" height="130" align="left" />H’Otello:<br /><span>Jil Denise Kretzer wird Director Operations </span> ...		  - 24.05.2017    </div>
    <div class="clearfix"></div>
</li>
</a>
    <a class="hastip" title="Certified-Siegel: „Certified Green Hotel“ wird unabhängig " href="/20-news/9052-certified-siegel-„certified-green-hotel“-wird-unabhängig.html">
<li>
	
    <div>		
		<img style="border: 0;" src="http://www.tophotel.de/templates/lpv_multitemplate/images" data-src="http://www.tophotel.de/images/beitragsbilder/Green-Certified-Holiday-Inn-Dusseldorf-Neuss.jpg"
                            alt="" width="102" height="63" align="left" />Certified-Siegel:<br /><span> „Certified Green Hotel“ wird unabhängig </span> ...		  - 24.05.2017    </div>
    <div class="clearfix"></div>
</li>
</a>
    <a class="hastip" title="Sommelier-Union:Peer F. Holm folgt auf Bernd Glauben " href="/personalwechsel/9055-sommelier-union-peer-f-holm-folgt-auf-bernd-glauben.html">
<li>
	
    <div>		
		<img style="border: 0;" src="http://www.tophotel.de/templates/lpv_multitemplate/images" data-src="http://www.tophotel.de/images/Menschen/Holm_Peer.jpg"
                            alt="" width="97" height="130" align="left" />Sommelier-Union:<br /><span>Peer F. Holm folgt auf Bernd Glauben </span> ...		  - 24.05.2017    </div>
    <div class="clearfix"></div>
</li>
</a>
    <a class="hastip" title="Deutsche Hospitality: 100. Hotel geht in Kairo an den Start " href="/20-news/9040-deutsche-hospitality-100-hotel-geht-in-kairo-an-den-start.html">
<li>
	
    <div>		
		<img style="border: 0;" src="http://www.tophotel.de/templates/lpv_multitemplate/images" data-src="http://www.tophotel.de/images/beitragsbilder/steigenberger_hotel__Kairo.jpg"
                            alt="" width="102" height="63" align="left" />Deutsche Hospitality:<br /><span> 100. Hotel geht in Kairo an den Start </span> ...		  - 23.05.2017    </div>
    <div class="clearfix"></div>
</li>
</a>
</ul>
                    </div>
		</div>
	
        </div>
            <!-- End Content -->
        </main>

            <!-- Begin right Sidebar -->
        <div id="aside">
        		<div class="simple jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
						

<div class="custom"  >
	<p><img src="/images/layout/WEB_Neues_Tophotel_Logo_Newsletter_300Pixel.gif" width="230" height="90" /></p>
<p>Sie möchten schnell und kompakt erfahren, was in der gastlichen Branche los ist? Dann informiert Sie der <a href="http://seu2.cleverreach.com/f/135726-136567/" target="_blank" rel="alternate">Top hotel Newsletter</a> täglich als aktueller Nachrichtenüberblick von Top hotel – natürlich kostenlos. <a href="http://seu2.cleverreach.com/f/135726-136567/" rel="alternate">weiter</a></p></div>
                    </div>
		</div>
			<div class="simple jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
						<!--<script type='text/javascript'>

googletag.cmd.push(function() {
  if (jQuery(window).width() > 960) {
       googletag.defineSlot('/', [[]], 'div-gpt-ad-').addService(googletag.pubads());
    } else if (jQuery(window).width() < 730) {
       googletag.defineSlot('/', [[]], 'div-gpt-ad-').addService(googletag.pubads());
    }else {
      googletag.defineSlot('/', [[]], 'div-gpt-ad-').addService(googletag.pubads());
    }
googletag.pubads().setTargeting("","");
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>-->

<!-- TH_Rectangle -->
<div id='div-gpt-ad-1361969243560-0' class='joosimpledoublecklick' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1361969243560-0'); });
</script>
</div>



                    </div>
		</div>
			<div class="simple jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
							<h3>Meistgelesen</h3>
						<ul class="mostread">
    <a href="/20-news/9040-deutsche-hospitality-100-hotel-geht-in-kairo-an-den-start.html">
	<li>
		
			<span>Deutsche Hospitality:</span>  100. Hotel geht in Kairo an den Start	</li>
    </a>
    <a href="/20-news/9044-tagungshotels-châteauform-gruppe-setzt-auf-deutschland.html">
	<li>
		
			<span>Tagungshotels:</span> Châteauform-Gruppe setzt auf Deutschland	</li>
    </a>
    <a href="/20-news/9043-iha-finalisten-des-start-up-awardss-stehen-fest.html">
	<li>
		
			<span>IHA:</span>  Finalisten des Start-up-Awards stehen fest	</li>
    </a>
    <a href="/20-news/9045-hotelmarkt-international-auf-den-spuren-der-titanic-in-belfast.html">
	<li>
		
			<span>Hotelmarkt International:</span> Auf den Spuren der Titanic in Belfast	</li>
    </a>
    <a href="/20-news/9047-technik-buchung-via-chatbot.html">
	<li>
		
			<span>Technik:</span>  Buchung via Chatbot	</li>
    </a>
</ul>
                    </div>
		</div>
			<div class="simple jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
							<h3>Service: Der Zuliefermarkt im Überblick</h3>
						

<div class="custom"  >
	<p><a title="Branchen-Navigator" href="/65-top-hotel/branchen-navigator/4824-branchen-navigator-der-zuliefermarkt-im-ueberblick.html" rel="alternate"><img src="/images/in_eigener_sache/fotolia_68793454_BOX.jpg" alt="" width="260" height="161" /></a></p></div>
                    </div>
		</div>
			<div class="simple jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
							<h3>Das lesen Sie in der neuen Ausgabe von Top hotel</h3>
						

<div class="newsflash">



<a href="/46-top-hotel/ausgaben/4820-das-lesen-sie-in-der-aktuellen-ausgabe-von-top-hotel.html">
<div style="padding:0;width: 100%;text-align: center;"><img style='' src='http://www.tophotel.de/'/images/layout/loader.gif' data-src='http://www.tophotel.de/images/in_eigener_sache/TH_5_2017_580x360.jpg' title ='In eigener Sache:: Das lesen Sie in der aktuellen Ausgabe von Top hotel' alt ='In eigener Sache:: Das lesen Sie in der aktuellen Ausgabe von Top hotel' border='0' /></div>


<ul>
<li><strong>Smart-Hoteltest: Den digitalen Vorreitern auf den Zahn gefühlt<br /></strong></li>
<li><strong>Radhotels: Lukratives Nischenprodukt<br /></strong></li>
<li><strong>Zimmereinrichtung: »IKEA-Möbel machen krank«<br /></strong></li>
<li><strong>Studie: Medial Spa auf Raten</strong><br /><br /><em>Dies und vieles mehr lesen Sie in der Mai-Ausgabe von Top hotel. Nachfolgend finden Sie weitere Infos zu den Themen. <br /></em></li>
</ul>

                </a>
</div>
                    </div>
		</div>
			<div class="simple jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
						

<div class="custom"  >
	<p> <a href="http://www.hsma.de/festival2017/" target="_blank" rel="alternate"><img src="/images/Banner/Banner_SpaCamp2017.jpg" width="270" height="225" /></a></p></div>
                    </div>
		</div>
			<div class="simple jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
							<h3>Top hotel abonnieren & Prämie sichern</h3>
						

<div class="custom"  >
	<p><a title="Abo" href="/component/rsform/form/5-abo-bestellung.html" rel="alternate"><img src="/images/AboGeschenk_Buch_CarstenKRath.jpg" width="280" height="280" /></a></p>
<p>Bestellen Sie noch heute Ihr Top hotel-Abonnement und Sie erhalten als Prämie das Buch „Ohne Freiheit ist Führung nur ein F-Wort“ von Carsten K. Rath.  <a href="/component/rsform/form/5-abo-bestellung.html" rel="alternate">weiter</a></p></div>
                    </div>
		</div>
			<div class="simple jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
							<h3>Aktueller Hoteltest: Steigenberger Frankfurter Hof</h3>
						
<div class="newsflash">



<a href="/luxushotels/8581-hoteltest-im-steigenberger-frankfurter-hof-die-luxus-luft-wird-dünner.html">
<div style="padding:0;width: 100%;text-align: center;"><img style='' src='http://www.tophotel.de/'/images/layout/loader.gif' data-src='http://www.tophotel.de/images/jooslider/8581/01.jpg' title ='Hoteltest im Steigenberger Frankfurter Hof::Die Luxus-Luft wird dünner' alt ='Hoteltest im Steigenberger Frankfurter Hof::Die Luxus-Luft wird dünner' border='0' /></div>


<p>Seit 1876 residieren Gäste im Steigenberger Frankfurter Hof, mitten in der historischen Altstadt der Mainmetropole. Auf »eines der besten Hotels der Welt« sollen sich Gäste bei einem Aufenthalt freuen können, verspricht das Marketing. Dass zwischen Anspruch und Wirklichkeit eine Lücke klafft, zeigt der zweitägige Test in dem Flaggschiffhotel von Deutsche Hospitality.</p>

                </a>
</div>
                    </div>
		</div>
	
        <div class="clearfix"></div>
        </div>
    <!-- End right Sidebar -->
            </div>
    <div class="clearfix"></div>
</div>	
         <!-- Begin End-Pos -->
     <div class="end_wrapper_inner">
        		<div class="simple jb300 float20 jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
						 


<div class="responsive-tabs">
 
                
        <h6>Neue Hotels</h6>
        <div>
        <a class="jb_link" href="/neue-hotels/8838-neue-hotels.html">    
	<img style="height:181px;width:291px;" src='http://www.tophotel.de/images/jooslider/8838/01.jpg' title ='Neue Hotels' alt ='Neue Hotels' border='0' />        
          

        <h4><div>Ruby Lilly Hotel Munich</div>Schlanker Luxus für die alte Liebe</h4>
                
        <p>Das erste Ruby Hotel auf deutschem Boden steht in München. Weil jedes Haus der noch jungen Gruppe eine eigene Persönlichkeit haben ...        </a>
        </div>

                
        <h6>Hotelaktien</h6>
        <div>
        <a class="jb_link" href="/deutscher-gm-mobile.html?id=4742:hotelaktienboerse">    
	<img style="height:181px;width:291px;" src='http://www.tophotel.de/images/Beitragsbilder_aus_Heft/tophotel_header.jpg' title ='Hotelaktien' alt ='Hotelaktien' border='0' />        
          

        <h4><div>Hotelaktien 1-2.15</div>Konjunktur-Doping</h4>
                
        <p>Die Wachstumsdynamik der Weltwirtschaft lässt nach. Supranationale Organisationen wie IWF und Weltbank warnen vor Deflation und Rezession. Regierungen und Notenbanken glauben, ...        </a>
        </div>

                
        <h6>Trend</h6>
        <div>
        <a class="jb_link" href="/trendbarometer/8589-trendbarometer.html">    
	        
          

        <h4><div>Fairmas-Trendbarometer</div>Schwankend, aber im Rahmen</h4>
                
        <p>Die Osterferien sorgen in den großen deutschen Städten zwar für durchwachsene April-Prognosen, generell werden die ersten beiden Quartale hier – wie ...        </a>
        </div>

            
</div>                    </div>
		</div>
			<div class="simple jb300 float20 jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
						 


<div class="responsive-tabs">
 
                
        <h6>Human Resources</h6>
        <div>
        <a class="jb_link" href="/human-resources/8417-human-resources.html">    
	<img style="height:181px;width:291px;" src='http://www.tophotel.de/images/Ausgaben/1-2-17/job-management.jpg' title ='Human Resources' alt ='Human Resources' border='0' />        
          

        <h4><div>Job-Management</div>Zwischen Baum und Borke</h4>
                
        <p>Moderne Personalarbeit wird mehr und mehr zum erfolgsentscheidenden Faktor für Unternehmen. Doch vielerorts wird die Aufgabe noch immer unterschätzt. Ein Appell ...        </a>
        </div>

                
        <h6>Operations</h6>
        <div>
        <a class="jb_link" href="/operations/8984-operations.html">    
	<img style="height:181px;width:291px;" src='http://www.tophotel.de/images/Ausgaben/5-17/wellness-iStock-143920428_Rahmen_bea.jpg' title ='Operations' alt ='Operations' border='0' />        
          

        <h4><div>Wellness & Spa</div>Medical Spa auf Raten</h4>
                
        <p>Fit sein, jung aussehen, gesund essen – für die meisten Menschen bleiben das im Alltag oft auf der Strecke. Im Urlaub ...        </a>
        </div>

                
        <h6>F&B</h6>
        <div>
        <a class="jb_link" href="/food-beverage/8990-fab.html">    
	<img style="height:181px;width:291px;" src='http://www.tophotel.de/images/jooslider/8990/01Platzl-Brot_Higru.jpg' title ='F&B' alt ='F&B' border='0' />        
          

        <h4><div>Brot & Backwaren</div>»Was für ein geiles Brot!«</h4>
                
        <p>Regional ist Trumpf: Mehr und mehr Hotels gehen Kooperationen mit örtlichen Bäckereien ein und lassen täglich frisches Brot liefern. Das ist ...        </a>
        </div>

            
</div>                    </div>
		</div>
			<div class="simple jb300 float jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
						 


<div class="responsive-tabs">
 
                
        <h6>Management</h6>
        <div>
        <a class="jb_link" href="/wellness-management/8977-management.html">    
	<img style="height:181px;width:291px;" src='http://www.tophotel.de/images/Ausgaben/5-17/1.jpg' title ='Management' alt ='Management' border='0' />        
          

        <h4><div>MICE</div>Veranstaltungs-Formate mit Zukunft</h4>
                
        <p>Agiert das Veranstaltungsmanagement im 21. Jahrhundert zu sehr nach tradierten Mustern? Das German Convention Bureau (GCB) sagt eindeutig: ja. Demnach geben ...        </a>
        </div>

                
        <h6>Menschen</h6>
        <div>
        <a class="jb_link" href="/menschen/3097-menschen.html">    
	<img style="height:181px;width:291px;" src='http://www.tophotel.de/images/Beitragsbilder_aus_Heft/tophotel_header.jpg' title ='Menschen' alt ='Menschen' border='0' />        
          

        <h4><div>Spa-Personality</div>Erst Sport, dann Spa</h4>
                
        <p>Tophotel stellt in loser Folge Spa-Persönlichkeiten vor, die sich durch Erfahrung, »Fingerspitzengefühl« und Leidenschaft für ihren Beruf hervortun und hin und ...        </a>
        </div>

            
</div>                    </div>
		</div>
	
        <div class="clearfix"></div>
    </div>
     <!-- End End-Pos -->
    
<!-- Begin Footer -->
<footer class="footer" role="contentinfo">
    <div class="footer_wrapper_inner">
        		<div class="simple-float w170">

						<ul class="menu"><li class="item-367"><p class="separator">
	Social Media</p>
</li><li class="item-361"><a href="http://www.facebook.com/tophotel" target="_blank" >Facebook</a></li><li class="item-362"><a href="http://twitter.com/tophotel" target="_blank" >Twitter</a></li></ul>

		</div>
			<div class="simple-float w170">

						<ul class="menu"><li class="item-368"><p class="separator">
	Meintophotel.de</p>
</li><li class="item-363"><a href="http://meintophotel.de/cat/wellnesshotels" target="_blank" >Wellnesshotels</a></li><li class="item-364"><a href="http://meintophotel.de/cat/tagungshotels/" target="_blank" >Tagungshotels</a></li><li class="item-365"><a href="http://meintophotel.de/cat/familienhotels/" target="_blank" >Familienhotels</a></li><li class="item-366"><a href="http://meintophotel.de/cat/skihotels/" target="_blank" >Skihotels</a></li></ul>

		</div>
			<div class="simple-float w170">

						<ul class="menu"><li class="item-374"><p class="separator">
	Awards</p>
</li><li class="item-375 active"><a href="http://meintophotel.de/awards/grand-prix-der-tagungshotels" target="_blank" >Grand Prix</a></li><li class="item-376"><a href="http://meintophotel.de/awards/wellness-aphrodite" >Wellness Aphrodite</a></li><li class="item-377"><a href="http://meintophotel.de/awards/family-cup" >Family Cup</a></li><li class="item-378"><a href="/opening-award.html" >Opening Award</a></li><li class="item-379"><a href="/star-award.html" >Star Award</a></li></ul>

		</div>
			<div class="simple-float w170">

						<ul class="menu"><li class="item-381"><p class="separator">
	Videos</p>
</li><li class="item-380 active"><a href="http://www.hoteliertv.net/" target="_blank" >Hotelier TV</a></li></ul>

		</div>
			<div class="simple-float w170">

						<ul class="menu"><li class="item-382 active"><p class="separator">
	Kontakt I Impressum</p>
</li><li class="item-383"><a href="/impressum.html" >Impressum</a></li><li class="item-384"><a href="/datenschutzerklaerung.html" >Datenschutzerklärung</a></li><li class="item-385"><a href="/nutzungsbedingungen.html" > Nutzungsbedingungen</a></li><li class="item-444"><a href="http://www.tophotel.de/component/rsform/form/6-kontaktaufnahme.html" >Kontakt</a></li></ul>

		</div>
	
        <div class="clearfix"></div>
    </div>
</footer>
<!-- End Footer -->
<div id="back-to-top">Scroll Top</div> 

<div class="skyscraper">
    
    <div id='div-gpt-ad-1361969218327-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1361969218327-0'); });
</script>
</div>
</div>  
<!-- <div style="position:fixed; left:10px; bottom:10px;background: #fff; border: 1px solid #222; padding: 3px;" class="clearfix fillinfo"></div> -->



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-4490425-1']);
  _gaq.push (['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</body>	
</html>