<!doctype html>
<html>
<head>
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="apple-mobile-web-app-capable" content="NO" />
	<base href="http://www.tophotel.de/20-news/8679-rezidor-hotel-group-erste-saudi-arabische-frau-wird-general-manager.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Saudi-Arabien, Rezidor, Park Inn, Radisson, Hoteldirektorin, Frau, GM, General Manager" />
	<meta name="author" content="Top hotel" />
	<meta name="description" content="Maram Kokandi wird weltweit die erste saudi-arabische Hoteldirektorin. Die Rezidor Gruppe gab bekannt, dass Kokandi das neue Park Inn by Radisson Hotel in Jeddah leiten ..." />
	<meta name="generator" content="www.digital-yours.de" />
	<title>Rezidor Hotel Group: Erste saudi-arabische Frau wird General Manager - Tophotel.de</title>
	<link href="/templates/lpv_multitemplate/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.tophotel.de/component/search/?Itemid=101&amp;catid=20&amp;id=8679&amp;format=opensearch" rel="search" title="Suchen Tophotel.de" type="application/opensearchdescription+xml" />
	<link href="http://www.tophotel.de/templates/lpv_multitemplate/css/normalize.css" rel="stylesheet" type="text/css" media="screen,projection" />
	<link href="http://www.tophotel.de/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="http://www.tophotel.de/templates/lpv_multitemplate/css/template.css" rel="stylesheet" type="text/css" media="screen,projection" />
	<link href="http://fonts.googleapis.com/css?family=Roboto:700,400" rel="stylesheet" type="text/css" />
	<link href="http://fonts.googleapis.com/css?family=Ubuntu:300italic,300,400italic,400,500italic,500,700italic,700" rel="stylesheet" type="text/css" />
	<link href="http://www.tophotel.de/modules/mod_jooarticles_box/css/responsive-tabs.css" rel="stylesheet" type="text/css" />
	<link href="http://www.tophotel.de//modules/mod_jooslider/tmpl/css/bjqs.css" rel="stylesheet" type="text/css" />
	<link href="http://www.tophotel.de//modules/mod_jooslider/tmpl/css/joosliderxl.css" rel="stylesheet" type="text/css" />
	<link href="http://www.tophotel.de//modules/mod_jooshare/css/mod_jooshare.css" rel="stylesheet" type="text/css" />
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/templates/lpv_multitemplate/js/modernizr.js" type="text/javascript" defer="defer"></script>
	<script src="/templates/lpv_multitemplate/js/jquery-2.1.0.min.js" type="text/javascript"></script>
	<script src="/templates/lpv_multitemplate/js/lpv_multitemplate.js" type="text/javascript" defer="defer"></script>
	<script src="/templates/lpv_multitemplate/js/jquery.unveil.min.js" type="text/javascript" defer="defer"></script>
	<script src="/templates/lpv_multitemplate/js/masonry.pkgd.js" type="text/javascript" defer="defer"></script>
	<script src="/modules/mod_jooarticles_box/js/responsiveTabs.min.js" type="text/javascript" defer="defer"></script>
	<script src="/templates/lpv_multitemplate/js/jquery.flexisel.min.js" type="text/javascript" defer="defer"></script>
	<script src="/templates/lpv_multitemplate/js/cookiescript.js" type="text/javascript" defer="defer"></script>
	<script src="http://www.tophotel.de//modules/mod_jooslider/js/bjqs-1.3.min.js" type="text/javascript"></script>


<!--[if lt IE 9]><script src="/media/jui/js/html5.js"></script><![endif]-->
<!--[if gte IE 9]><style type="text/css">.gradient {filter: none;}</style><![endif]-->
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>



<script type='text/javascript'>
googletag.defineSlot('/22350496/TH_Topbanner', [[728, 90], [800, 250]], 'div-gpt-ad-1425980788415-0').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();


googletag.cmd.push(function() {
googletag.defineSlot('/22350496/TH_Skyscraper', [160, 600], 'div-gpt-ad-1361969218327-0').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.enableServices();
});

googletag.cmd.push(function() {
googletag.defineSlot('/22350496/TH_Rectangle', [300, 250], 'div-gpt-ad-1361969243560-0').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.enableServices();
});

  window.cookieconsent_options = {
  message: 'Diese Website nutzt Cookies, um bestmögliche Funktionalität bieten zu können.',
  dismiss: 'Ok, verstanden',
  learnMore: 'Mehr Infos',
  link: 'http://www.tophotel.de/datenschutzerklaerung.html',
  theme: 'light-floating'
 };
</script>

</head>
<body> 

    <div id="mobile_mainnav">
        <ul class="menu"><li class="item-373"><a href="/" >Aktuelles</a></li><li class="item-394"><a href="/news.html" >News</a></li></ul>
<ul class="menu"><li class="item-396"><a href="/" >Hoteltests</a></li><li class="item-397"><a href="/luxushotels-mobile.html" >Luxushotels</a></li><li class="item-398"><a href="/businesshotels-mobile.html" >Businesshotels</a></li></ul>
<ul class="menu"><li class="item-412"><a href="/" >Hotelmarkt</a></li><li class="item-413"><a href="/neuehotels-mobile.html" >Neue Hotels</a></li><li class="item-414"><a href="/hotelaktien-mobile.html" >Hotelaktien</a></li><li class="item-415"><a href="/trendbarometer-mobile.html" >Trendbarometer</a></li><li class="item-416"><a href="/verbaende-mobile.html" >Verbände</a></li></ul>
<ul class="menu"><li class="item-417"><a href="/" >Management</a></li><li class="item-418"><a href="/humanresources-mobile.html" >Human Resources</a></li><li class="item-419"><a href="/operations-mobile.html" >Operations</a></li><li class="item-420"><a href="/foodandbeverage-mobile.html" >F&amp;B</a></li></ul>
<ul class="menu"><li class="item-421"><a href="/" >Wellness</a></li><li class="item-422"><a href="/wellness-management-mobile.html" >Wellness-Management</a></li><li class="item-423"><a href="/menschen-mobile.html" >Menschen</a></li></ul>
<ul class="menu"><li class="item-424"><a href="/?Itemid=374" >Menschen</a></li><li class="item-425"><a href="/personalwechsel-mobile.html" >Personalwechsel</a></li><li class="item-426"><a href="/deutscher-gm-mobile.html" >GM im Ausland</a></li></ul>
<ul class="menu"><li class="item-427"><a href="/" >Service</a></li><li class="item-428"><a href="/cocktails-mobile.html" >Cocktail-Tipps</a></li><li class="item-429"><a href="/wein-tipps-mobile.html" >Wein-Tipps</a></li><li class="item-430"><a href="/fotogalerie-mobile.html" >Fotogalerie</a></li><li class="item-431"><a href="/testfahrt-mobile.html" >Testfahrt</a></li><li class="item-433"><a href="/veranstaltungen-mobile.html" >Veranstaltungen</a></li></ul>

    </div>        
       

<div id="top_wrapper">
    <div class="top_wrapper_inner">
        <div class="mainnav">
            <ul id="tabmenu">
                <li class="tm"><a href="#" class="drop">News</a>
                    <div class="dropdown maintab1width">
                        		<div class="simple-float w230">

						<ul class="menu"><li class="item-101 current active"><a href="/" >Neue Nachrichten</a></li></ul>

		</div>
	
                        <div class="clearfix"></div>
                    </div>
                </li>
                <li class="tm"><a href="#" class="drop">Hoteltests</a>
                    <div class="dropdown maintab2width">
                        		<div class="simple-float w230">

						<ul class="menu"><li class="item-340"><a href="/luxushotels.html" >Luxushotels</a></li><li class="item-341"><a href="/businessshotels.html" >Businesshotels</a></li></ul>

		</div>
	
                        <div class="clearfix"></div>
                    </div>
                </li>
                <li class="tm"><a href="#" class="drop">Hotelmarkt</a>
                    <div class="dropdown maintab3width">
                        		<div class="simple-float w230">

						<ul class="menu"><li class="item-343"><a href="/neue-hotels.html" >Neue Hotels</a></li><li class="item-344"><a href="/hotelaktien.html" >Hotelaktien</a></li><li class="item-345"><a href="/trendbarometer.html" >Trendbarometer</a></li><li class="item-346"><a href="/verbaende.html" >Verbände</a></li></ul>

		</div>
	
                        <div class="clearfix"></div>
                    </div>
                </li>
                <li class="tm"><a href="#" class="drop">Management</a>
                    <div class="dropdown maintab4width">
                        		<div class="simple-float w230">

						<ul class="menu"><li class="item-347"><a href="/human-resources.html" >Human Resources</a></li><li class="item-353"><a href="/operations.html" >Operations</a></li><li class="item-354"><a href="/food-beverage.html" >Food &amp; Beverage</a></li><li class="item-447"><a href="/kundenbindung.html" >Kundenbindung</a></li></ul>

		</div>
	
                        <div class="clearfix"></div>
                    </div>
                </li>
                <li class="tm"><a href="#" class="drop">Wellness</a>
                    <div class="dropdown maintab5width">
                        		<div class="simple-float w230">

						<ul class="menu"><li class="item-357"><a href="/wellness-management.html" >Wellness-Management</a></li><li class="item-358"><a href="/menschen.html" >Menschen</a></li></ul>

		</div>
	
                        <div class="clearfix"></div>
                    </div>
                </li>
                <li class="tm"><a href="#" class="drop">Menschen</a>
                    <div class="dropdown maintab6width align_right">
                        		<div class="simple-float w230">

						<ul class="menu"><li class="item-355"><a href="/personalwechsel.html" >Personalwechsel</a></li><li class="item-356"><a href="/dt-gm-im-ausland.html" >Deutscher GM im Ausland</a></li></ul>

		</div>
	
                        <div class="clearfix"></div>
                    </div>
                </li>
                <li class="tm"><a href="#" class="drop">Service</a>
                    <div class="dropdown maintab7width align_right">
                        		<div class="simple-float w230">

						<ul class="menu"><li class="item-359"><a href="/cocktails.html" >Cocktails</a></li><li class="item-360"><a href="/wein-empfehlungen.html" >Wein-Empfehlungen</a></li><li class="item-386"><a href="/fotogalerie.html" >Fotogalerie</a></li><li class="item-387"><a href="/testfaher.html" >Testfahrt</a></li><li class="item-388"><a href="/messen.html" >Messen</a></li><li class="item-389"><a href="/veranstaltungen.html" >Veranstaltungen</a></li><li class="item-448"><a href="/tophotelday.html" >TophotelDay</a></li><li class="item-449"><a href="/whitepaper.html" >Whitepaper</a></li><li class="item-465"><a href="http://www.fzv-shop.de/" >Shop</a></li><li class="item-470"><a href="/staraward.html" >StarAward</a></li><li class="item-484"><a href="/ski-hotel-star-2017.html" >Ski Hotel Star 2017</a></li><li class="item-503"><a href="http://www.tophotel.de/65-top-hotel/branchen-navigator/4824-branchen-navigator-der-zuliefermarkt-im-ueberblick.html" >Branchen-Navigator</a></li></ul>

		</div>
	
                        <div class="clearfix"></div>
                    </div>
                </li>
            </ul>
            		<div class="simple-mainsearch">

						<div class="search-mainsearch">
	<form action="/" method="post" class="form-inline">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox search-query" type="text" size="24" value="Suchen ..."  onblur="if (this.value=='') this.value='Suchen ...';" onfocus="if (this.value=='Suchen ...') this.value='';" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="101" />
	</form>
</div>

		</div>
	
        </div>

        <div id="sticky_navigation_wrapper">
            <div id="sticky_navigation">
                <div class="logo">
                    <a href="/" title="Tophotel.de"><img src="/images/layout/tophotellogo_small.jpg" alt="Tophotel.de" title="Tophotel.de"></a>
                </div>
                            <nav class="navigation" role="navigation">
                    <div>
                        <ul class="menu-topmenu"><li class="item-369"><a href="/abo.html" >Abo</a></li><li class="item-370"><a href="/kontakt.html" >Impressum</a></li><li class="item-371"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-372"><a href="/newsletter.html" >Newsletter</a></li><li class="item-450"><a href="http://www.fzv-shop.de/" >Shop</a></li><li class="item-514"><a href="http://www.tastecenter.de/" >Tastecenter</a></li></ul>

                    </div>
                    <button id="mobilemainbutton"></button>
                    <button id="mobilesubnavbutton"></button>
                    <button id="mobilesearchbutton"></button>
                </nav>        
                        </div>
	</div>
    </div>	
</div>
 
      
    <div id="flybar">
        <div id="flybox">
            
<div class="jooshare">

    <a  target="blank" rel="nofollow" title ="Share on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.tophotel.de%2F20-news%2F8679-rezidor-hotel-group-erste-saudi-arabische-frau-wird-general-manager.html&amp;title=Rezidor+Hotel+Group%3A+Erste+saudi-arabische+Frau+wird+General+Manager+-+Tophotel.de&amp;summary=Maram+Kokandi+wird+weltweit+die+erste+saudi-arabische+Hoteldirektorin.+Die+Rezidor+Gruppe+gab+bekannt%2C+dass+Kokandi+das+neue+Park+Inn+by+Radisson+Hotel+in+Jeddah+leiten+...&amp;source=Tophotel.de"><div class="linkedin_button"></div></a>
    
    <a  target="blank" rel="nofollow" title ="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.tophotel.de%2F20-news%2F8679-rezidor-hotel-group-erste-saudi-arabische-frau-wird-general-manager.html&amp;t=Rezidor+Hotel+Group%3A+Erste+saudi-arabische+Frau+wird+General+Manager+-+Tophotel.de"><div class="facebook_button"></div></a>
    
    <a  title ="Share on Twitter" rel="nofollow" href="http://twitter.com/share?url=http%3A%2F%2Fwww.tophotel.de%2F20-news%2F8679-rezidor-hotel-group-erste-saudi-arabische-frau-wird-general-manager.html" target="_blank"><div class="twitter_button"></div></a>
    
    <a  title ="Share on Google" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.tophotel.de%2F20-news%2F8679-rezidor-hotel-group-erste-saudi-arabische-frau-wird-general-manager.html&amp;title=Rezidor+Hotel+Group%3A+Erste+saudi-arabische+Frau+wird+General+Manager+-+Tophotel.de" target="_blank"><div class="google_button"></div></a>
    
    <a  title ="Share on Xing" rel="nofollow" href="https://www.xing.com/social_plugins/share/new?url=http%3A%2F%2Fwww.tophotel.de%2F20-news%2F8679-rezidor-hotel-group-erste-saudi-arabische-frau-wird-general-manager.html" target="_blank"><div class="xing_button"></div></a>
    
</div>


        </div>
    </div>
        

        
<div class="wrapper"> 
        
            <div id="mobile_subnav">
            <ul class="menu-topmenu"><li class="item-369"><a href="/abo.html" >Abo</a></li><li class="item-370"><a href="/kontakt.html" >Impressum</a></li><li class="item-371"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-372"><a href="/newsletter.html" >Newsletter</a></li><li class="item-450"><a href="http://www.fzv-shop.de/" >Shop</a></li><li class="item-514"><a href="http://www.tastecenter.de/" >Tastecenter</a></li></ul>

        </div>        
                <div id="mobile_search">
            <div class="search-mobilesearch">
	<form action="/" method="post" class="form-inline">
		 <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Suchen</button><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox search-query" type="text" size="20" value="Suchen ..."  onblur="if (this.value=='') this.value='Suchen ...';" onfocus="if (this.value=='Suchen ...') this.value='';" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="101" />
	</form>
</div>

        </div>        
        
    <header>
         
        <div id="system-message-container">
	</div>

        
        <!-- TH_Topbanner -->
        <div id='div-gpt-ad-1425980788415-0' style="margin-bottom: 10px;">
        <script type='text/javascript'>
        googletag.display('div-gpt-ad-1425980788415-0');
        </script>
        </div>
        
    </header>
               
    <div class="row-fluid">
            
    <main id="content" role="main">
                
        
            <!-- Begin Content -->
        
        
        
        



<div class="item-page fillx">
    
  <div >
              <div id="articleimage">
            <img src="/images/beitragsbilder/Kokandi_Maram_Park_Inn.jpg" alt="Rezidor Hotel Group: Erste saudi-arabische Frau wird General Manager" title="Rezidor Hotel Group: Erste saudi-arabische Frau wird General Manager" />                            
        </div>
      </div>
  
 


    <header>
	<h2>
            <p class="subline">Rezidor Hotel Group</p>    
            Erste saudi-arabische Frau wird General Manager                
	</h2>
     </header>
    
    
<article id="artikeltext">



	<dl class="article-info">


	<dd class="create">
	17.03.2017	</dd>

	<dd class="createdby">
				Top hotel		</dd>

                            <dd class="print-icon">
                        <a href="/20-news/8679-rezidor-hotel-group-erste-saudi-arabische-frau-wird-general-manager.html?tmpl=component&amp;print=1&amp;page=" title="Eintrag ausdrucken < Rezidor Hotel Group::Erste saudi-arabische Frau wird General Manager >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/lpv_multitemplate/images/system/printButton.png" alt="Drucken" /></a>            </dd>
            
                    <dd style="clear:both;"></dd>
          
	</dl>
    





<p>Maram Kokandi wird weltweit die erste saudi-arabische Hoteldirektorin. Die Rezidor Gruppe gab bekannt, dass Kokandi das neue Park Inn by Radisson Hotel in Jeddah leiten wird, welches Ende des Jahres eröffnen soll. Ihre Beförderung sei ein Meilenstein in der Geschichte: Während die Gruppe 2014 nur sechs weibliche Angestellte in Saudi-Arabien hatte, sind es heute 84 – zwölf davon in führenden Positionen.</p>
 
<p>Kokandi studierte in Großbritannien Hotelmanagment und kehrte dann wieder in ihre Heimat zurück, wo sie verschiedene Führungsrollen besetzte. Jetzt wird sie der erste weibliche General Manager eines Hotels in Saudi-Arabien – und auch weltweit. „Wir sind sehr stolz auf diese historische Beförderung“, so Wolfgang M. Neumann, Präsident und CEA der Rezidor-Gruppe. Es sei ein bedeutsamer Erfolg für die Branche und man sei bei Rezidor darum bemüht, Frauen die gleichen Chancen einzuräumen. In einem eigenen YouTube-Video bewirbt die Gruppe die Ernennung Kokandis und steht für ihr „Balanced Leadership“-Programm ein (www.youtube.com).</p>
<p>„Wir feiern heute den enormen Erfolg einer saudi-arabischen Frau und erkennen ihre Führungsqualitäten in einer der wichtigsten und am schnellsten wachsenden Branchen des Landes an“, betont Mark Willis, Area-Vizepräsident für den mittleren Osten und die Türkei. „Maram wird ein Vorbild für saudi-arabische Frauen sein.“ Das Königreich ist einer der wichtigsten Wachstumsmärkte für die Gruppe – Rezidor baut und betreibt dort derzeit 30 Hotels.</p>
	                
    
                    

<ul class="pager pagenav">
	<li class="previous">
		<a href="/20-news/8682-interview-mit-alexander-aisenbrey-fair-job-hotels-startet-mit-sechsstelligem-werbebudget.html" rel="prev">
			zum vorherigen Artikel<i class="icon-chevron-left"></i> 		</a>
	</li>
	<li class="next">
		<a href="/20-news/8677-hotelmarkt-international-neues-designhotel-the-whitby-eröffnet-in-new-york.html" rel="next">

			zum n&auml;chsten Artikel<i class="icon-chevron-right"></i>		</a>
	</li>
</ul>

</article>


</div>


        
        
        
                <div class="fillerbox">
        		<div class="simple jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
							<h3>Diese Beiträge könnten Sie auch interessieren:</h3>
						<ul class="joorelateditems">
    <a class="hastip" title="Titanic Hotels Berlin:  Remzi Morkoc ist neuer GM: " href="/personalwechsel/8681-titanic-hotels-berlin-remzi-morkoc-ist-neuer-gm.html">
<li>
	
    <div>		
		<img style="border: 0;" src="http://www.tophotel.de/templates/lpv_multitemplate/images" data-src="http://www.tophotel.de/images/Menschen/Morkoc_Remzi.jpg"
                            alt="" width="97" height="130" align="left" />Titanic Hotels Berlin:  Remzi Morkoc ist neuer GM:<br /><span> </span> ...		  - 20.03.2017    </div>
    <div class="clearfix"></div>
</li>
</a>
    <a class="hastip" title="Hoist Group: Michael Jessing wird GM für DACH-Region " href="/personalwechsel/8664-hoist-group-michael-jessing-wird-general-manager-für-dach-region.html">
<li>
	
    <div>		
		Hoist Group:<br /><span> Michael Jessing wird GM für DACH-Region </span> ...		  - 16.03.2017    </div>
    <div class="clearfix"></div>
</li>
</a>
    <a class="hastip" title="Wyndham Garden Dresden: Marek Kvasnicak ist neuer General Manager " href="/personalwechsel/8667-wyndham-garden-dresden-marek-kvasnicak-ist-neuer-general-manager.html">
<li>
	
    <div>		
		<img style="border: 0;" src="http://www.tophotel.de/templates/lpv_multitemplate/images" data-src="http://www.tophotel.de/images/Menschen/Kvasnicak_Marek.jpg"
                            alt="" width="97" height="130" align="left" />Wyndham Garden Dresden:<br /><span> Marek Kvasnicak ist neuer General Manager </span> ...		  - 16.03.2017    </div>
    <div class="clearfix"></div>
</li>
</a>
    <a class="hastip" title="GCH Hotel Group:Jan Burghardt wird Area Director of Operations East " href="/personalwechsel/8669-gch-hotel-group-jan-burghardt-ist-neuer-area-director-of-operations-east.html">
<li>
	
    <div>		
		<img style="border: 0;" src="http://www.tophotel.de/templates/lpv_multitemplate/images" data-src="http://www.tophotel.de/images/Menschen/Burghardt_Jan.jpg"
                            alt="" width="97" height="130" align="left" />GCH Hotel Group:<br /><span>Jan Burghardt wird Area Director of Operations East </span> ...		  - 16.03.2017    </div>
    <div class="clearfix"></div>
</li>
</a>
    <a class="hastip" title="Hotelmarkt Hamburg: Skandinavischer Milliardär kauft Radisson Blu " href="/20-news/8670-hotelmarkt-hamburg-norweger-milliardär-kauft-radisson-blu.html">
<li>
	
    <div>		
		<img style="border: 0;" src="http://www.tophotel.de/templates/lpv_multitemplate/images" data-src="http://www.tophotel.de/images/beitragsbilder/Radisson-Blu-Hotel-Hamburg.jpg"
                            alt="" width="102" height="63" align="left" />Hotelmarkt Hamburg:<br /><span> Skandinavischer Milliardär kauft Radisson Blu </span> ...		  - 16.03.2017    </div>
    <div class="clearfix"></div>
</li>
</a>
    <a class="hastip" title="Mark Sittl, GM im Mövenpick Siam Hotel Pattaya in Thailand:Schweiz mit Sandstrand " href="/dt-gm-im-ausland/8587-mark-sittl,-gm-im-mövenpick-siam-hotel-pattaya-in-thailand-schweiz-mit-sandstrand.html">
<li>
	
    <div>		
		<img style="border: 0;" src="http://www.tophotel.de/templates/lpv_multitemplate/images" data-src="http://www.tophotel.de/images/jooslider/8587/01.jpg"
                            alt="" width="102" height="63" align="left" />Mark Sittl, GM im Mövenpick Siam Hotel Pattaya in Thailand:<br /><span>Schweiz mit Sandstrand </span> ...		  - 06.03.2017    </div>
    <div class="clearfix"></div>
</li>
</a>
    <a class="hastip" title="Hotelpark Berlin City:Weibliche Doppelspitze " href="/20-news/8578-hotelpark-berlin-city-weibliche-doppelspitze.html">
<li>
	
    <div>		
		<img style="border: 0;" src="http://www.tophotel.de/templates/lpv_multitemplate/images" data-src="http://www.tophotel.de/images/beitragsbilder/Bock_Ulrike-Irmer_Anna.jpg"
                            alt="" width="102" height="63" align="left" />Hotelpark Berlin City:<br /><span>Weibliche Doppelspitze </span> ...		  - 03.03.2017    </div>
    <div class="clearfix"></div>
</li>
</a>
</ul>
                    </div>
		</div>
	
        </div>
            <!-- End Content -->
        </main>

            <!-- Begin right Sidebar -->
        <div id="aside">
        		<div class="simple jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
						

<div class="custom"  >
	<p><img src="/images/layout/WEB_Neues_Tophotel_Logo_Newsletter_300Pixel.gif" width="230" height="90" /></p>
<p>Sie möchten schnell und kompakt erfahren, was in der gastlichen Branche los ist? Dann informiert Sie der <a href="http://seu2.cleverreach.com/f/135726-136567/" target="_blank" rel="alternate">Top hotel Newsletter</a> täglich als aktueller Nachrichtenüberblick von Top hotel – natürlich kostenlos. <a href="http://seu2.cleverreach.com/f/135726-136567/" rel="alternate">weiter</a></p></div>
                    </div>
		</div>
			<div class="simple jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
						<!--<script type='text/javascript'>

googletag.cmd.push(function() {
  if (jQuery(window).width() > 960) {
       googletag.defineSlot('/', [[]], 'div-gpt-ad-').addService(googletag.pubads());
    } else if (jQuery(window).width() < 730) {
       googletag.defineSlot('/', [[]], 'div-gpt-ad-').addService(googletag.pubads());
    }else {
      googletag.defineSlot('/', [[]], 'div-gpt-ad-').addService(googletag.pubads());
    }
googletag.pubads().setTargeting("","");
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>-->

<!-- TH_Rectangle -->
<div id='div-gpt-ad-1361969243560-0' class='joosimpledoublecklick' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1361969243560-0'); });
</script>
</div>



                    </div>
		</div>
			<div class="simple jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
							<h3>Meistgelesen</h3>
						<ul class="mostread">
    <a href="/20-news/8682-interview-mit-alexander-aisenbrey-fair-job-hotels-startet-mit-sechsstelligem-werbebudget.html">
	<li>
		
			<span>Interview mit Alexander Aisenbrey:</span>  Fair Job Hotels startet mit sechsstelligem Werbebudget	</li>
    </a>
    <a href="/20-news/8684-verileihung-des-star-award-2017-die-preisträger-und-ih.html">
	<li>
		
			<span>Verleihung des Star Award 2017:</span>  Top hotel-Leser wählen die besten Produkte der Hotellerie	</li>
    </a>
    <a href="/personalwechsel/8681-titanic-hotels-berlin-remzi-morkoc-ist-neuer-gm.html">
	<li>
		
			<span>Titanic Hotels Berlin:  Remzi Morkoc ist neuer GM:</span> 	</li>
    </a>
    <a href="/personalwechsel/8680-aparthotels-adagio-anja-müller-ist-director-of-european-operations.html">
	<li>
		
			<span>Aparthotels Adagio:</span> Anja Müller ist Director of European Operations	</li>
    </a>
</ul>
                    </div>
		</div>
			<div class="simple jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
							<h3>Service: Der Zuliefermarkt im Überblick</h3>
						

<div class="custom"  >
	<p><a title="Branchen-Navigator" href="/65-top-hotel/branchen-navigator/4824-branchen-navigator-der-zuliefermarkt-im-ueberblick.html" rel="alternate"><img src="/images/in_eigener_sache/fotolia_68793454_BOX.jpg" alt="" width="260" height="161" /></a></p></div>
                    </div>
		</div>
			<div class="simple jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
							<h3>Das lesen Sie in der neuen Ausgabe von Top hotel</h3>
						
<div class="newsflash">



<a href="/46-top-hotel/ausgaben/4820-das-lesen-sie-in-der-aktuellen-ausgabe-von-top-hotel.html">
<div style="padding:0;width: 100%;text-align: center;"><img style='' src='http://www.tophotel.de/'/images/layout/loader.gif' data-src='http://www.tophotel.de/images/in_eigener_sache/TH_3_2017_580x360.jpg' title ='In eigener Sache:: Das lesen Sie in der aktuellen Ausgabe von Top hotel' alt ='In eigener Sache:: Das lesen Sie in der aktuellen Ausgabe von Top hotel' border='0' /></div>


<ul>
<li><strong>Küchentechnik: Wann kommt der Robo-Chef?<br /></strong></li>
<li><strong>Luxushotel-Test im Steigenberger Frankfurter Hof<br /></strong></li>
<li><strong>Carsten K. Rath im Exklusiv-Interview<br /></strong></li>
<li><strong>Ratgeber Burnout: Lieber ausbrennen als absaufen?<br /></strong></li>
<li><strong>Hotelmarkt Baden-Baden: Kurstadt im Wandel</strong><br /><br /><em>Dies und vieles mehr lesen Sie in der März-Ausgabe von Top hotel. Nachfolgend finden Sie weitere Infos zu den Themen. <br /></em></li>
</ul>

                </a>
</div>
                    </div>
		</div>
			<div class="simple jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
							<h3>Top hotel abonnieren & Prämie sichern</h3>
						

<div class="custom"  >
	<p><a title="Abo" href="/component/rsform/form/5-abo-bestellung.html" rel="alternate"><img src="/images/in_eigener_sache/WB_BuchCover300px.jpg" width="280" height="280" /></a></p>
<p>Bestellen Sie noch heute Ihr Top hotel-Abonnement und Sie erhalten als Prämie den Hotelführer "Mein Wellnesshotel 2017".  <a href="/component/rsform/form/5-abo-bestellung.html" rel="alternate">weiter</a></p></div>
                    </div>
		</div>
			<div class="simple jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
							<h3>Aktueller Hoteltest: Steigenberger Frankfurter Hof</h3>
						
<div class="newsflash">



<a href="/luxushotels/8581-hoteltest-im-steigenberger-frankfurter-hof-die-luxus-luft-wird-dünner.html">
<div style="padding:0;width: 100%;text-align: center;"><img style='' src='http://www.tophotel.de/'/images/layout/loader.gif' data-src='http://www.tophotel.de/images/jooslider/8581/01.jpg' title ='Hoteltest im Steigenberger Frankfurter Hof::Die Luxus-Luft wird dünner' alt ='Hoteltest im Steigenberger Frankfurter Hof::Die Luxus-Luft wird dünner' border='0' /></div>


<p>Seit 1876 residieren Gäste im Steigenberger Frankfurter Hof, mitten in der historischen Altstadt der Mainmetropole. Auf »eines der besten Hotels der Welt« sollen sich Gäste bei einem Aufenthalt freuen können, verspricht das Marketing. Dass zwischen Anspruch und Wirklichkeit eine Lücke klafft, zeigt der zweitägige Test in dem Flaggschiffhotel von Deutsche Hospitality.</p>

                </a>
</div>
                    </div>
		</div>
	
        <div class="clearfix"></div>
        </div>
    <!-- End right Sidebar -->
            </div>
    <div class="clearfix"></div>
</div>	
         <!-- Begin End-Pos -->
     <div class="end_wrapper_inner">
        		<div class="simple jb300 float20 jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
						 


<div class="responsive-tabs">
 
                
        <h6>Neue Hotels</h6>
        <div>
        <a class="jb_link" href="/neue-hotels/8590-neue-hotels.html">    
	<img style="height:181px;width:291px;" src='http://www.tophotel.de/images/jooslider/8590/01.jpg' title ='Neue Hotels' alt ='Neue Hotels' border='0' />        
          

        <h4><div>Design-Hotel Provocateur Berlin</div>Bewusste Provokation</h4>
                
        <p>Theaterrote Wände, blaue Samtstühle, angedachte Burlesque-Shows – es mag nur eine Frage der Zeit sein, bis Dita von Teese hier auftritt. ...        </a>
        </div>

                
        <h6>Hotelaktien</h6>
        <div>
        <a class="jb_link" href="/?id=4742:hotelaktienboerse">    
	<img style="height:181px;width:291px;" src='http://www.tophotel.de/images/Beitragsbilder_aus_Heft/tophotel_header.jpg' title ='Hotelaktien' alt ='Hotelaktien' border='0' />        
          

        <h4><div>Hotelaktien 1-2.15</div>Konjunktur-Doping</h4>
                
        <p>Die Wachstumsdynamik der Weltwirtschaft lässt nach. Supranationale Organisationen wie IWF und Weltbank warnen vor Deflation und Rezession. Regierungen und Notenbanken glauben, ...        </a>
        </div>

                
        <h6>Trend</h6>
        <div>
        <a class="jb_link" href="/trendbarometer/8589-trendbarometer.html">    
	        
          

        <h4><div>Fairmas-Trendbarometer</div>Schwankend, aber im Rahmen</h4>
                
        <p>Die Osterferien sorgen in den großen deutschen Städten zwar für durchwachsene April-Prognosen, generell werden die ersten beiden Quartale hier – wie ...        </a>
        </div>

            
</div>                    </div>
		</div>
			<div class="simple jb300 float20 jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
						 


<div class="responsive-tabs">
 
                
        <h6>Human Resources</h6>
        <div>
        <a class="jb_link" href="/human-resources/8417-human-resources.html">    
	<img style="height:181px;width:291px;" src='http://www.tophotel.de/images/Ausgaben/1-2-17/job-management.jpg' title ='Human Resources' alt ='Human Resources' border='0' />        
          

        <h4><div>Job-Management</div>Zwischen Baum und Borke</h4>
                
        <p>Moderne Personalarbeit wird mehr und mehr zum erfolgsentscheidenden Faktor für Unternehmen. Doch vielerorts wird die Aufgabe noch immer unterschätzt. Ein Appell ...        </a>
        </div>

                
        <h6>Operations</h6>
        <div>
        <a class="jb_link" href="/operations/8607-operations.html">    
	<img style="height:181px;width:291px;" src='http://www.tophotel.de/images/Ausgaben/3-17/Playground_Einfach_Gut_Vegetarisch_76_.jpg' title ='Operations' alt ='Operations' border='0' />        
          

        <h4><div>Investition Porzellan</div>Wie schmeckt die Welt?</h4>
                
        <p>Auf der Ambiente war es nicht zu übersehen: Natürliche Werkstoffe wie Holz, Schiefer, Steinzeug und Gusseisen werden für eine authentische Präsentation ...        </a>
        </div>

                
        <h6>F&B</h6>
        <div>
        <a class="jb_link" href="/food-beverage/8605-fab.html">    
	<img style="height:181px;width:291px;" src='http://www.tophotel.de/images/jooslider/8605/01.jpg' title ='F&B' alt ='F&B' border='0' />        
          

        <h4><div>Experimentelle Patisserie</div>Genusswelt für jedermann</h4>
                
        <p>Das Beste kommt bekanntlich zum Schluss. Dessertliebhaber wissen das. Im »CODA« in Berlin-Neukölln ist das Dessert der Hauptdarsteller – allerdings nicht ...        </a>
        </div>

            
</div>                    </div>
		</div>
			<div class="simple jb300 float jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
						 


<div class="responsive-tabs">
 
                
        <h6>Management</h6>
        <div>
        <a class="jb_link" href="/wellness-management/8169-management.html">    
	<img style="height:181px;width:291px;" src='http://www.tophotel.de/images/jooslider/8169/01.jpg' title ='Management' alt ='Management' border='0' />        
          

        <h4><div>Wellness</div>Schöner Schwitzen</h4>
                
        <p>Ein Saunabereich darf in keiner Wellnessoase fehlen. Während sich einige Hotels – auch aus Platzgründen – mit den Klassikern Finnische Sauna, ...        </a>
        </div>

                
        <h6>Menschen</h6>
        <div>
        <a class="jb_link" href="/menschen/3097-menschen.html">    
	<img style="height:181px;width:291px;" src='http://www.tophotel.de/images/Beitragsbilder_aus_Heft/tophotel_header.jpg' title ='Menschen' alt ='Menschen' border='0' />        
          

        <h4><div>Spa-Personality</div>Erst Sport, dann Spa</h4>
                
        <p>Tophotel stellt in loser Folge Spa-Persönlichkeiten vor, die sich durch Erfahrung, »Fingerspitzengefühl« und Leidenschaft für ihren Beruf hervortun und hin und ...        </a>
        </div>

            
</div>                    </div>
		</div>
	
        <div class="clearfix"></div>
    </div>
     <!-- End End-Pos -->
    
<!-- Begin Footer -->
<footer class="footer" role="contentinfo">
    <div class="footer_wrapper_inner">
        		<div class="simple-float w170">

						<ul class="menu"><li class="item-367"><p class="separator">
	Social Media</p>
</li><li class="item-361"><a href="http://www.facebook.com/tophotel" target="_blank" >Facebook</a></li><li class="item-362"><a href="http://twitter.com/tophotel" target="_blank" >Twitter</a></li></ul>

		</div>
			<div class="simple-float w170">

						<ul class="menu"><li class="item-368"><p class="separator">
	Meintophotel.de</p>
</li><li class="item-363"><a href="http://meintophotel.de/cat/wellnesshotels" target="_blank" >Wellnesshotels</a></li><li class="item-364"><a href="http://meintophotel.de/cat/tagungshotels/" target="_blank" >Tagungshotels</a></li><li class="item-365"><a href="http://meintophotel.de/cat/familienhotels/" target="_blank" >Familienhotels</a></li><li class="item-366"><a href="http://meintophotel.de/cat/skihotels/" target="_blank" >Skihotels</a></li></ul>

		</div>
			<div class="simple-float w170">

						<ul class="menu"><li class="item-374"><p class="separator">
	Awards</p>
</li><li class="item-375 active"><a href="http://meintophotel.de/awards/grand-prix-der-tagungshotels" target="_blank" >Grand Prix</a></li><li class="item-376"><a href="http://meintophotel.de/awards/wellness-aphrodite" >Wellness Aphrodite</a></li><li class="item-377"><a href="http://meintophotel.de/awards/family-cup" >Family Cup</a></li><li class="item-378"><a href="/opening-award.html" >Opening Award</a></li><li class="item-379"><a href="/star-award.html" >Star Award</a></li></ul>

		</div>
			<div class="simple-float w170">

						<ul class="menu"><li class="item-381"><p class="separator">
	Videos</p>
</li><li class="item-380 active"><a href="http://www.hoteliertv.net/" target="_blank" >Hotelier TV</a></li></ul>

		</div>
			<div class="simple-float w170">

						<ul class="menu"><li class="item-382 active"><p class="separator">
	Kontakt I Impressum</p>
</li><li class="item-383"><a href="/impressum.html" >Impressum</a></li><li class="item-384"><a href="/datenschutzerklaerung.html" >Datenschutzerklärung</a></li><li class="item-385"><a href="/nutzungsbedingungen.html" > Nutzungsbedingungen</a></li><li class="item-444"><a href="http://www.tophotel.de/component/rsform/form/6-kontaktaufnahme.html" >Kontakt</a></li></ul>

		</div>
	
        <div class="clearfix"></div>
    </div>
</footer>
<!-- End Footer -->
<div id="back-to-top">Scroll Top</div> 

<div class="skyscraper">
    
    <div id='div-gpt-ad-1361969218327-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1361969218327-0'); });
</script>
</div>
</div>  
<!-- <div style="position:fixed; left:10px; bottom:10px;background: #fff; border: 1px solid #222; padding: 3px;" class="clearfix fillinfo"></div> -->



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-4490425-1']);
  _gaq.push (['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</body>	
</html>