<!doctype html>
<html>
<head>
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="apple-mobile-web-app-capable" content="NO" />
	<base href="http://www.tophotel.de/20-news/7967-antrittsrede-des-neuen-dehoga-pr%C3%A4sidenten-das-sind-z%C3%B6llicks-themen.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="DEHOGA, Präsident, Guido, Zöllick, Gastronomie, Hotel, Hotellerie, Gastgewerbe, Bundesverband, Ernst, Fischer, Spitze, Wahl, gewählt, Themen, Branche, Branchentag, Aussagen, Rede, Ziele, Antrittsrede, Fachkräftemangel, Ausbildung, Verantwortung, Integration, Politik, Arbeitszeit, Mehrwertsteuer" />
	<meta name="author" content="Top hotel" />
	<meta name="description" content="Einen Tag nach seiner Wahl zum neuen DEHOGA-Präsidenten hielt Guido Zöllick auf dem DEHOGA Branchentag 2016 seine Antrittsrede. Vor rund 1.000 Gästen hob er unter ..." />
	<meta name="generator" content="www.digital-yours.de" />
	<title>Antrittsrede des neuen DEHOGA Präsidenten:  Das sind Zöllicks Themen - Tophotel.de</title>
	<link href="/templates/lpv_multitemplate/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.tophotel.de/component/search/?Itemid=101&amp;catid=20&amp;id=7967&amp;format=opensearch" rel="search" title="Suchen Tophotel.de" type="application/opensearchdescription+xml" />
	<link href="http://www.tophotel.de/templates/lpv_multitemplate/css/normalize.css" rel="stylesheet" type="text/css" media="screen,projection" />
	<link href="http://www.tophotel.de/templates/system/css/system.css" rel="stylesheet" type="text/css" />
	<link href="http://www.tophotel.de/templates/lpv_multitemplate/css/template.css" rel="stylesheet" type="text/css" media="screen,projection" />
	<link href="http://fonts.googleapis.com/css?family=Roboto:700,400" rel="stylesheet" type="text/css" />
	<link href="http://fonts.googleapis.com/css?family=Ubuntu:300italic,300,400italic,400,500italic,500,700italic,700" rel="stylesheet" type="text/css" />
	<link href="http://www.tophotel.de/modules/mod_jooarticles_box/css/responsive-tabs.css" rel="stylesheet" type="text/css" />
	<link href="http://www.tophotel.de//modules/mod_jooslider/tmpl/css/bjqs.css" rel="stylesheet" type="text/css" />
	<link href="http://www.tophotel.de//modules/mod_jooslider/tmpl/css/joosliderxl.css" rel="stylesheet" type="text/css" />
	<link href="http://www.tophotel.de//modules/mod_jooshare/css/mod_jooshare.css" rel="stylesheet" type="text/css" />
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/templates/lpv_multitemplate/js/modernizr.js" type="text/javascript" defer="defer"></script>
	<script src="/templates/lpv_multitemplate/js/jquery-2.1.0.min.js" type="text/javascript"></script>
	<script src="/templates/lpv_multitemplate/js/lpv_multitemplate.js" type="text/javascript" defer="defer"></script>
	<script src="/templates/lpv_multitemplate/js/jquery.unveil.min.js" type="text/javascript" defer="defer"></script>
	<script src="/templates/lpv_multitemplate/js/masonry.pkgd.js" type="text/javascript" defer="defer"></script>
	<script src="/modules/mod_jooarticles_box/js/responsiveTabs.min.js" type="text/javascript" defer="defer"></script>
	<script src="/templates/lpv_multitemplate/js/jquery.flexisel.min.js" type="text/javascript" defer="defer"></script>
	<script src="/templates/lpv_multitemplate/js/cookiescript.js" type="text/javascript" defer="defer"></script>
	<script src="http://www.tophotel.de//modules/mod_jooslider/js/bjqs-1.3.min.js" type="text/javascript"></script>


<!--[if lt IE 9]><script src="/media/jui/js/html5.js"></script><![endif]-->
<!--[if gte IE 9]><style type="text/css">.gradient {filter: none;}</style><![endif]-->
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>



<script type='text/javascript'>
googletag.defineSlot('/22350496/TH_Topbanner', [[728, 90], [800, 250]], 'div-gpt-ad-1425980788415-0').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();


googletag.cmd.push(function() {
googletag.defineSlot('/22350496/TH_Skyscraper', [160, 600], 'div-gpt-ad-1361969218327-0').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.enableServices();
});

googletag.cmd.push(function() {
googletag.defineSlot('/22350496/TH_Rectangle', [300, 250], 'div-gpt-ad-1361969243560-0').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.enableServices();
});

  window.cookieconsent_options = {
  message: 'Diese Website nutzt Cookies, um bestmögliche Funktionalität bieten zu können.',
  dismiss: 'Ok, verstanden',
  learnMore: 'Mehr Infos',
  link: 'http://www.tophotel.de/datenschutzerklaerung.html',
  theme: 'light-floating'
 };
</script>

</head>
<body> 

    <div id="mobile_mainnav">
        <ul class="menu"><li class="item-373"><a href="/" >Aktuelles</a></li><li class="item-394"><a href="/news.html" >News</a></li></ul>
<ul class="menu"><li class="item-396"><a href="/" >Hoteltests</a></li><li class="item-397"><a href="/luxushotels-mobile.html" >Luxushotels</a></li><li class="item-398"><a href="/businesshotels-mobile.html" >Businesshotels</a></li></ul>
<ul class="menu"><li class="item-412"><a href="/" >Hotelmarkt</a></li><li class="item-413"><a href="/neuehotels-mobile.html" >Neue Hotels</a></li><li class="item-414"><a href="/hotelaktien-mobile.html" >Hotelaktien</a></li><li class="item-415"><a href="/trendbarometer-mobile.html" >Trendbarometer</a></li><li class="item-416"><a href="/verbaende-mobile.html" >Verbände</a></li></ul>
<ul class="menu"><li class="item-417"><a href="/" >Management</a></li><li class="item-418"><a href="/humanresources-mobile.html" >Human Resources</a></li><li class="item-419"><a href="/operations-mobile.html" >Operations</a></li><li class="item-420"><a href="/foodandbeverage-mobile.html" >F&amp;B</a></li></ul>
<ul class="menu"><li class="item-421"><a href="/" >Wellness</a></li><li class="item-422"><a href="/wellness-management-mobile.html" >Wellness-Management</a></li><li class="item-423"><a href="/menschen-mobile.html" >Menschen</a></li></ul>
<ul class="menu"><li class="item-424"><a href="/?Itemid=374" >Menschen</a></li><li class="item-425"><a href="/personalwechsel-mobile.html" >Personalwechsel</a></li><li class="item-426"><a href="/deutscher-gm-mobile.html" >GM im Ausland</a></li></ul>
<ul class="menu"><li class="item-427"><a href="/" >Service</a></li><li class="item-428"><a href="/cocktails-mobile.html" >Cocktail-Tipps</a></li><li class="item-429"><a href="/wein-tipps-mobile.html" >Wein-Tipps</a></li><li class="item-430"><a href="/fotogalerie-mobile.html" >Fotogalerie</a></li><li class="item-431"><a href="/testfahrt-mobile.html" >Testfahrt</a></li><li class="item-433"><a href="/veranstaltungen-mobile.html" >Veranstaltungen</a></li></ul>

    </div>        
       

<div id="top_wrapper">
    <div class="top_wrapper_inner">
        <div class="mainnav">
            <ul id="tabmenu">
                <li class="tm"><a href="#" class="drop">News</a>
                    <div class="dropdown maintab1width">
                        		<div class="simple-float w230">

						<ul class="menu"><li class="item-101 current active"><a href="/" >Neue Nachrichten</a></li></ul>

		</div>
	
                        <div class="clearfix"></div>
                    </div>
                </li>
                <li class="tm"><a href="#" class="drop">Hoteltests</a>
                    <div class="dropdown maintab2width">
                        		<div class="simple-float w230">

						<ul class="menu"><li class="item-340"><a href="/luxushotels.html" >Luxushotels</a></li><li class="item-341"><a href="/businessshotels.html" >Businesshotels</a></li></ul>

		</div>
	
                        <div class="clearfix"></div>
                    </div>
                </li>
                <li class="tm"><a href="#" class="drop">Hotelmarkt</a>
                    <div class="dropdown maintab3width">
                        		<div class="simple-float w230">

						<ul class="menu"><li class="item-343"><a href="/neue-hotels.html" >Neue Hotels</a></li><li class="item-344"><a href="/hotelaktien.html" >Hotelaktien</a></li><li class="item-345"><a href="/trendbarometer.html" >Trendbarometer</a></li><li class="item-346"><a href="/verbaende.html" >Verbände</a></li></ul>

		</div>
	
                        <div class="clearfix"></div>
                    </div>
                </li>
                <li class="tm"><a href="#" class="drop">Management</a>
                    <div class="dropdown maintab4width">
                        		<div class="simple-float w230">

						<ul class="menu"><li class="item-347"><a href="/human-resources.html" >Human Resources</a></li><li class="item-353"><a href="/operations.html" >Operations</a></li><li class="item-354"><a href="/food-beverage.html" >Food &amp; Beverage</a></li><li class="item-447"><a href="/kundenbindung.html" >Kundenbindung</a></li></ul>

		</div>
	
                        <div class="clearfix"></div>
                    </div>
                </li>
                <li class="tm"><a href="#" class="drop">Wellness</a>
                    <div class="dropdown maintab5width">
                        		<div class="simple-float w230">

						<ul class="menu"><li class="item-357"><a href="/wellness-management.html" >Wellness-Management</a></li><li class="item-358"><a href="/menschen.html" >Menschen</a></li></ul>

		</div>
	
                        <div class="clearfix"></div>
                    </div>
                </li>
                <li class="tm"><a href="#" class="drop">Menschen</a>
                    <div class="dropdown maintab6width align_right">
                        		<div class="simple-float w230">

						<ul class="menu"><li class="item-355"><a href="/personalwechsel.html" >Personalwechsel</a></li><li class="item-356"><a href="/dt-gm-im-ausland.html" >Deutscher GM im Ausland</a></li></ul>

		</div>
	
                        <div class="clearfix"></div>
                    </div>
                </li>
                <li class="tm"><a href="#" class="drop">Service</a>
                    <div class="dropdown maintab7width align_right">
                        		<div class="simple-float w230">

						<ul class="menu"><li class="item-359"><a href="/cocktails.html" >Cocktails</a></li><li class="item-360"><a href="/wein-empfehlungen.html" >Wein-Empfehlungen</a></li><li class="item-386"><a href="/fotogalerie.html" >Fotogalerie</a></li><li class="item-387"><a href="/testfaher.html" >Testfahrt</a></li><li class="item-388"><a href="/messen.html" >Messen</a></li><li class="item-389"><a href="/veranstaltungen.html" >Veranstaltungen</a></li><li class="item-449"><a href="/whitepaper.html" >Whitepaper</a></li><li class="item-465"><a href="http://www.fzv-shop.de/" >Shop</a></li><li class="item-503"><a href="http://www.tophotel.de/65-top-hotel/branchen-navigator/4824-branchen-navigator-der-zuliefermarkt-im-ueberblick.html" >Branchen-Navigator</a></li></ul>

		</div>
	
                        <div class="clearfix"></div>
                    </div>
                </li>
            </ul>
            		<div class="simple-mainsearch">

						<div class="search-mainsearch">
	<form action="/" method="post" class="form-inline">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox search-query" type="text" size="24" value="Suchen ..."  onblur="if (this.value=='') this.value='Suchen ...';" onfocus="if (this.value=='Suchen ...') this.value='';" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="101" />
	</form>
</div>

		</div>
	
        </div>

        <div id="sticky_navigation_wrapper">
            <div id="sticky_navigation">
                <div class="logo">
                    <a href="/" title="Tophotel.de"><img src="/images/layout/tophotellogo_small.jpg" alt="Tophotel.de" title="Tophotel.de"></a>
                </div>
                            <nav class="navigation" role="navigation">
                    <div>
                        <ul class="menu-topmenu"><li class="item-369"><a href="/abo.html" >Abo</a></li><li class="item-370"><a href="/kontakt.html" >Impressum</a></li><li class="item-371"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-372"><a href="/newsletter.html" >Newsletter</a></li><li class="item-450"><a href="http://www.fzv-shop.de/" >Shop</a></li><li class="item-514"><a href="http://www.tastecenter.de/" >Tastecenter</a></li></ul>

                    </div>
                    <button id="mobilemainbutton"></button>
                    <button id="mobilesubnavbutton"></button>
                    <button id="mobilesearchbutton"></button>
                </nav>        
                        </div>
	</div>
    </div>	
</div>
 
      
    <div id="flybar">
        <div id="flybox">
            
<div class="jooshare">

    <a  target="blank" rel="nofollow" title ="Share on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.tophotel.de%2F20-news%2F7967-antrittsrede-des-neuen-dehoga-pr%25C3%25A4sidenten-das-sind-z%25C3%25B6llicks-themen.html&amp;title=Antrittsrede+des+neuen+DEHOGA+Pr%C3%A4sidenten%3A++Das+sind+Z%C3%B6llicks+Themen+-+Tophotel.de&amp;summary=Einen+Tag+nach+seiner+Wahl+zum+neuen+DEHOGA-Pr%C3%A4sidenten+hielt+Guido+Z%C3%B6llick+auf+dem+DEHOGA+Branchentag+2016+seine+Antrittsrede.+Vor+rund+1.000+G%C3%A4sten+hob+er+unter+...&amp;source=Tophotel.de"><div class="linkedin_button"></div></a>
    
    <a  target="blank" rel="nofollow" title ="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.tophotel.de%2F20-news%2F7967-antrittsrede-des-neuen-dehoga-pr%25C3%25A4sidenten-das-sind-z%25C3%25B6llicks-themen.html&amp;t=Antrittsrede+des+neuen+DEHOGA+Pr%C3%A4sidenten%3A++Das+sind+Z%C3%B6llicks+Themen+-+Tophotel.de"><div class="facebook_button"></div></a>
    
    <a  title ="Share on Twitter" rel="nofollow" href="http://twitter.com/share?url=http%3A%2F%2Fwww.tophotel.de%2F20-news%2F7967-antrittsrede-des-neuen-dehoga-pr%25C3%25A4sidenten-das-sind-z%25C3%25B6llicks-themen.html" target="_blank"><div class="twitter_button"></div></a>
    
    <a  title ="Share on Google" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.tophotel.de%2F20-news%2F7967-antrittsrede-des-neuen-dehoga-pr%25C3%25A4sidenten-das-sind-z%25C3%25B6llicks-themen.html&amp;title=Antrittsrede+des+neuen+DEHOGA+Pr%C3%A4sidenten%3A++Das+sind+Z%C3%B6llicks+Themen+-+Tophotel.de" target="_blank"><div class="google_button"></div></a>
    
    <a  title ="Share on Xing" rel="nofollow" href="https://www.xing.com/social_plugins/share/new?url=http%3A%2F%2Fwww.tophotel.de%2F20-news%2F7967-antrittsrede-des-neuen-dehoga-pr%25C3%25A4sidenten-das-sind-z%25C3%25B6llicks-themen.html" target="_blank"><div class="xing_button"></div></a>
    
</div>


        </div>
    </div>
        

        
<div class="wrapper"> 
        
            <div id="mobile_subnav">
            <ul class="menu-topmenu"><li class="item-369"><a href="/abo.html" >Abo</a></li><li class="item-370"><a href="/kontakt.html" >Impressum</a></li><li class="item-371"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-372"><a href="/newsletter.html" >Newsletter</a></li><li class="item-450"><a href="http://www.fzv-shop.de/" >Shop</a></li><li class="item-514"><a href="http://www.tastecenter.de/" >Tastecenter</a></li></ul>

        </div>        
                <div id="mobile_search">
            <div class="search-mobilesearch">
	<form action="/" method="post" class="form-inline">
		 <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Suchen</button><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox search-query" type="text" size="20" value="Suchen ..."  onblur="if (this.value=='') this.value='Suchen ...';" onfocus="if (this.value=='Suchen ...') this.value='';" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="101" />
	</form>
</div>

        </div>        
        
    <header>
         
        <div id="system-message-container">
	</div>

        
        <!-- TH_Topbanner -->
        <div id='div-gpt-ad-1425980788415-0' style="margin-bottom: 10px;">
        <script type='text/javascript'>
        googletag.display('div-gpt-ad-1425980788415-0');
        </script>
        </div>
        
    </header>
               
    <div class="row-fluid">
            
    <main id="content" role="main">
                
        
            <!-- Begin Content -->
        
        
        
        



<div class="item-page fillx">
    
  <div >
              <div id="articleimage">
            <img src="/images/beitragsbilder/DEHOGA_Zollick_Guido_Antrittsrede.jpg" alt="Antrittsrede des neuen DEHOGA Präsidenten:  Das sind Zöllicks Themen" title="Antrittsrede des neuen DEHOGA Präsidenten:  Das sind Zöllicks Themen" />                            
        </div>
            <div class="imagesource">
            <p>Bildquelle: DEHOGA Bundesverband / Präsident Guido Zöllick</p>
        </div>
	  </div>
  
 


    <header>
	<h2>
            <p class="subline">Antrittsrede des neuen DEHOGA Präsidenten</p>    
             Das sind Zöllicks Themen                
	</h2>
     </header>
    
    
<article id="artikeltext">



	<dl class="article-info">


	<dd class="create">
	22.11.2016	</dd>

	<dd class="createdby">
				Top hotel		</dd>

                            <dd class="print-icon">
                        <a href="/20-news/7967-antrittsrede-des-neuen-dehoga-präsidenten-das-sind-zöllicks-themen.html?tmpl=component&amp;print=1&amp;page=" title="Eintrag ausdrucken < Antrittsrede des neuen DEHOGA Präsidenten:: Das sind Zöllicks Themen >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/lpv_multitemplate/images/system/printButton.png" alt="Drucken" /></a>            </dd>
            
                    <dd style="clear:both;"></dd>
          
	</dl>
    





<p>Einen Tag nach seiner Wahl zum neuen DEHOGA-Präsidenten hielt Guido Zöllick auf dem DEHOGA Branchentag 2016 seine Antrittsrede. Vor rund 1.000 Gästen hob er unter anderem die gesellschaftliche Bedeutung der Branche hervor und nannte inhaltliche Schwerpunkte, auf die er sich in seiner neuen Funktion konzentrieren will.</p>
 
<p>Dabei stehen die großen aktuellen Branchenthemen im Fokus. „Gastronomie und Hotellerie sind Mitgestalter der Gesellschaft“ – so betonte Zöllick etwa die gesellschaftliche Funktion der Branche. Einige weitere der zentralen Aussagen hat Top hotel zusammengestellt.</p>
<p>Guido Zöllick über …</p>
<p><strong>… die Branche als Vorbild:</strong> „Mehr als viele andere Branchen haben wir für tausende Geflüchtete Arbeits- und Ausbildungsplätze geschaffen.“ Damit trage das Gastgewerbe mehr als andere Branchen zur Integration von Geflüchteten bei.</p>
<p><strong>… die Ausbildung im Gastgewerbe:</strong> „Gastronomie und Hotellerie gehören zu den größten Arbeitgebern und Ausbildern im Land. Wir sind standorttreu. Wir verlagern keine Arbeitsplätze ins Ausland. Wir zahlen hier unsere Steuern.“ Deswegen müsse dringend in die Ausbildungsqualität investiert werden, so Zöllick weiter.</p>
<p><strong>… die Gründe für den Nachwuchsmangel:</strong> „Vor lauter Bachelor- und Masterabschlüssen haben wir vergessen, worum uns die ganze Welt beneidet: um die duale Ausbildung.“ Und weiter: „Lassen Sie uns gemeinsam für die duale Ausbildung werben. Sie ist für viele junge Menschen das bessere Rüstzeug für einen erfolgreichen Berufsweg.“</p>
<p><strong>… bürokratische Hindernisse:</strong> „Wir wollen Rahmenbedingungen, die Unternehmer beflügeln und nicht fesseln. Unternehmer brauchen Luft zum Atmen. Sie wollen nicht in Papierbergen ersticken.“</p>
<p><strong>… einen reduzierten Mehrwertsteuersatz:</strong> „Durch sieben Prozent Mehrwertsteuer entstünden Spielräume für Investitionen, Arbeitsplätze und noch attraktivere Angebote unserer Betriebe.“ Der Anteil von sieben Prozent sei nur fair, weil die klassische Gastronomie unglaublich arbeitsintensiv ist. Auf den gleichen Umsatz kommen in der Gastronomie sechs Mal mehr Beschäftigte als zum Beispiel im Lebensmitteleinzelhandel.</p>
	                
    
    	<ul class="tags inline">
																	<span class="tag-47 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/47-dehoga.html" class="label label-info">
						DEHOGA					</a>
				</span>
																				<span class="tag-323 tag-list1" itemprop="keywords">
					<a href="/component/tags/tag/323-nachwuchsförderung.html" class="label label-info">
						Nachwuchsförderung					</a>
				</span>
																				<span class="tag-341 tag-list2" itemprop="keywords">
					<a href="/component/tags/tag/341-fachkräftemangel.html" class="label label-info">
						Fachkräftemangel					</a>
				</span>
																				<span class="tag-817 tag-list3" itemprop="keywords">
					<a href="/component/tags/tag/817-dehoga-bundesverband.html" class="label label-info">
						Dehoga Bundesverband					</a>
				</span>
						</ul>
                

<ul class="pager pagenav">
	<li class="previous">
		<a href="/20-news/7968-weihnachtsaktion-upstalsboom-bringt-herzen-nach-ruanda.html" rel="prev">
			zum vorherigen Artikel<i class="icon-chevron-left"></i> 		</a>
	</li>
	<li class="next">
		<a href="/20-news/7966-hotelmarkt-deutschland-intercityhotels-stärkt-präsenz-in-hannover.html" rel="next">

			zum n&auml;chsten Artikel<i class="icon-chevron-right"></i>		</a>
	</li>
</ul>

</article>


</div>


        
        
        
                <div class="fillerbox">
        		<div class="simple jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
							<h3>Diese Beiträge könnten Sie auch interessieren:</h3>
						<ul class="joorelateditems">
    <a class="hastip" title="Auszeichnung:Motel One ist Entrepreneur des Jahres " href="/20-news/7959-auszeichnung-motel-one-überzeugt-als-entrepreneur-des-jahres.html">
<li>
	
    <div>		
		<img style="border: 0;" src="http://www.tophotel.de/templates/lpv_multitemplate/images" data-src="http://www.tophotel.de/images/beitragsbilder/Motel-One-Entrepreneur-of-the-Year-2016_c-Entrepreneur-des-Jahres-e.V.-2.jpg"
                            alt="" width="102" height="63" align="left" />Auszeichnung:<br /><span>Motel One ist Entrepreneur des Jahres </span> ...		  - 22.11.2016    </div>
    <div class="clearfix"></div>
</li>
</a>
    <a class="hastip" title="Hotelmarkt Hessen: Hotel-Neubauten in Frankfurt und Offenbach " href="/20-news/7961-hotelmarkt-hessen-hotel-neubauten-in-frankfurt-und-offenbach.html">
<li>
	
    <div>		
		<img style="border: 0;" src="http://www.tophotel.de/templates/lpv_multitemplate/images" data-src="http://www.tophotel.de/images/Standard-Bilder/projekt.jpg"
                            alt="" width="102" height="63" align="left" />Hotelmarkt Hessen:<br /><span> Hotel-Neubauten in Frankfurt und Offenbach </span> ...		  - 22.11.2016    </div>
    <div class="clearfix"></div>
</li>
</a>
    <a class="hastip" title="Mobile Payment: Studie zeigt Vorbehalte der Deutschen " href="/20-news/7962-mobile-payment-studie-zeigt-vorbehalte-der-deutschen.html">
<li>
	
    <div>		
		<img style="border: 0;" src="http://www.tophotel.de/templates/lpv_multitemplate/images" data-src="http://www.tophotel.de/images/beitragsbilder/Mobile_Payment_shutterstock.jpg"
                            alt="" width="102" height="63" align="left" />Mobile Payment:<br /><span> Studie zeigt Vorbehalte der Deutschen </span> ...		  - 22.11.2016    </div>
    <div class="clearfix"></div>
</li>
</a>
    <a class="hastip" title="Radisson Blu Berlin: Gerard Kelly übernimmt die Leitung " href="/personalwechsel/7963-radisson-blu-berlin-gerard-kelly-übernimmt-leitung.html">
<li>
	
    <div>		
		<img style="border: 0;" src="http://www.tophotel.de/templates/lpv_multitemplate/images" data-src="http://www.tophotel.de/images/Menschen/Kelly_Gerard.jpg"
                            alt="" width="97" height="130" align="left" />Radisson Blu Berlin:<br /><span> Gerard Kelly übernimmt die Leitung </span> ...		  - 22.11.2016    </div>
    <div class="clearfix"></div>
</li>
</a>
    <a class="hastip" title="PALUX AG:Neustrukturierung der Marketing-Abteilung " href="/personalwechsel/7964-palux-ag-neustrukturierung-der-marketing-abteilung.html">
<li>
	
    <div>		
		<img style="border: 0;" src="http://www.tophotel.de/templates/lpv_multitemplate/images" data-src="http://www.tophotel.de/images/Menschen/Hehner_Torsten.jpg"
                            alt="" width="97" height="130" align="left" />PALUX AG:<br /><span>Neustrukturierung der Marketing-Abteilung </span> ...		  - 22.11.2016    </div>
    <div class="clearfix"></div>
</li>
</a>
    <a class="hastip" title="TUI Cruises:Rollentausch in der Chefetage " href="/personalwechsel/7965-tui-cruises-rollentausch-in-der-chefetage.html">
<li>
	
    <div>		
		<img style="border: 0;" src="http://www.tophotel.de/templates/lpv_multitemplate/images" data-src="http://www.tophotel.de/images/Menschen/Baden_Michael.jpg"
                            alt="" width="97" height="130" align="left" />TUI Cruises:<br /><span>Rollentausch in der Chefetage </span> ...		  - 22.11.2016    </div>
    <div class="clearfix"></div>
</li>
</a>
    <a class="hastip" title="Hotelmarkt Deutschland:IntercityHotels stärkt Präsenz in Hannover " href="/20-news/7966-hotelmarkt-deutschland-intercityhotels-stärkt-präsenz-in-hannover.html">
<li>
	
    <div>		
		<img style="border: 0;" src="http://www.tophotel.de/templates/lpv_multitemplate/images" data-src="http://www.tophotel.de/images/beitragsbilder/IntercityHotel_neues-Design-3.jpg"
                            alt="" width="102" height="63" align="left" />Hotelmarkt Deutschland:<br /><span>IntercityHotels stärkt Präsenz in Hannover </span> ...		  - 22.11.2016    </div>
    <div class="clearfix"></div>
</li>
</a>
</ul>
                    </div>
		</div>
	
        </div>
            <!-- End Content -->
        </main>

            <!-- Begin right Sidebar -->
        <div id="aside">
        		<div class="simple jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
						

<div class="custom"  >
	<p><img src="/images/layout/WEB_Neues_Tophotel_Logo_Newsletter_300Pixel.gif" width="230" height="90" /></p>
<p>Sie möchten schnell und kompakt erfahren, was in der gastlichen Branche los ist? Dann informiert Sie der <a href="http://seu2.cleverreach.com/f/135726-136567/" target="_blank" rel="alternate">Top hotel Newsletter</a> täglich als aktueller Nachrichtenüberblick von Top hotel – natürlich kostenlos. <a href="http://seu2.cleverreach.com/f/135726-136567/" rel="alternate">weiter</a></p></div>
                    </div>
		</div>
			<div class="simple jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
						<!--<script type='text/javascript'>

googletag.cmd.push(function() {
  if (jQuery(window).width() > 960) {
       googletag.defineSlot('/', [[]], 'div-gpt-ad-').addService(googletag.pubads());
    } else if (jQuery(window).width() < 730) {
       googletag.defineSlot('/', [[]], 'div-gpt-ad-').addService(googletag.pubads());
    }else {
      googletag.defineSlot('/', [[]], 'div-gpt-ad-').addService(googletag.pubads());
    }
googletag.pubads().setTargeting("","");
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>-->

<!-- TH_Rectangle -->
<div id='div-gpt-ad-1361969243560-0' class='joosimpledoublecklick' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1361969243560-0'); });
</script>
</div>



                    </div>
		</div>
			<div class="simple jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
							<h3>Meistgelesen</h3>
						<ul class="mostread">
    <a href="/20-news/7956-dehoga-präsident-zöllick-macht-das-rennen.html">
	<li>
		
			<span>Dehoga-Präsident:</span>  Zöllick macht das Rennen	</li>
    </a>
    <a href="/20-news/7957-family-cup-die-besten-familienhotels-des-jahres.html">
	<li>
		
			<span>Family Cup:</span> Ausgezeichnet! Die besten Familienhotels des Jahres 	</li>
    </a>
    <a href="/20-news/7951-neueröffnungen-tui-hat-italien,-spanien-und-griechenland-im-visier.html">
	<li>
		
			<span>Neueröffnungen:</span> TUI hat Italien, Spanien und Griechenland im Visier	</li>
    </a>
    <a href="/20-news/7954-gault-millau-2017-restaurants-der-althoff-hotel-collection-erreichen-höchstwertungen.html">
	<li>
		
			<span>Gault & Millau 2017:</span> Höchstwertungen für Althoff-Restaurants	</li>
    </a>
    <a href="/20-news/7953-hotelmarkt-deutschland-a-o-akquiriert-hotelimmobilie-in-bremen.html">
	<li>
		
			<span>Hotelmarkt Deutschland:</span> A&O akquiriert Hotelimmobilie in Bremen	</li>
    </a>
</ul>
                    </div>
		</div>
			<div class="simple jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
							<h3>Service: Der Zuliefermarkt im Überblick</h3>
						

<div class="custom"  >
	<p><a title="Branchen-Navigator" href="/65-top-hotel/branchen-navigator/4824-branchen-navigator-der-zuliefermarkt-im-ueberblick.html" rel="alternate"><img src="/images/in_eigener_sache/fotolia_68793454_BOX.jpg" alt="" width="260" height="161" /></a></p></div>
                    </div>
		</div>
			<div class="simple jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
							<h3>Das lesen Sie in der neuen Ausgabe von Top hotel</h3>
						
<div class="newsflash">



<a href="/46-top-hotel/ausgaben/4820-das-lesen-sie-in-der-aktuellen-ausgabe-von-top-hotel.html">
<div style="padding:0;width: 100%;text-align: center;"><img style='' src='http://www.tophotel.de/'/images/layout/loader.gif' data-src='http://www.tophotel.de/images/in_eigener_sache/TH_11_2016_580x360.jpg' title ='In eigener Sache:: Das lesen Sie in der aktuellen Ausgabe von Top hotel' alt ='In eigener Sache:: Das lesen Sie in der aktuellen Ausgabe von Top hotel' border='0' /></div>


<ul>
<li><strong>Exklusiver Service im Flugzeug: BUTLER ÜBER DEN WOLKEN</strong></li>
<li><strong>Interview mit Peter C. Borer, COO Peninsula Hotels: „DER TERROR HAT LEIDER FUNKTIONIERT“</strong></li>
<li><strong>Für ein besseres Image der Hotellerie: INITIATIVE FAIR JOB HOTELS</strong></li>
<li><strong>Schnee von gestern: DER SCHNEEMANGEL UND SEINE FOLGEN</strong><br /><br /><em>Dies und vieles mehr lesen Sie in der November-Ausgabe von Top hotel. Nachfolgend finden Sie weitere Infos zu den Themen. <br /></em></li>
</ul>

                </a>
</div>
                    </div>
		</div>
			<div class="simple jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
							<h3>Top hotel abonnieren & Prämie sichern</h3>
						

<div class="custom"  >
	<p><a title="Abo" href="/component/rsform/form/5-abo-bestellung.html" rel="alternate"><img src="/images/in_eigener_sache/abopraemie_buch_rath_neu.jpg" alt="" width="280" /></a></p>
<p>Bestellen Sie noch heute Ihr Top hotel-Abonnement und Sie erhalten als Prämie das Buch »55 Gründe ein Grandhotel zu eröffnen« von Carsten K. Rath.  <a href="/component/rsform/form/5-abo-bestellung.html" rel="alternate">weiter</a></p></div>
                    </div>
		</div>
			<div class="simple jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
							<h3>Aktueller Hoteltest: Erbprinz Ettlingen</h3>
						
<div class="newsflash">



<a href="/luxushotels/7694-erbprinz-ettlingen-adel-verpflichtet-%20–%20-eigentlich.html">
<div style="padding:0;width: 100%;text-align: center;"><img style='' src='http://www.tophotel.de/'/images/layout/loader.gif' data-src='http://www.tophotel.de/images/jooslider/7694/01_Gourmet.jpg' title ='Hoteltest im Erbprinz Ettlingen::Adel verpflichtet  –  eigentlich' alt ='Hoteltest im Erbprinz Ettlingen::Adel verpflichtet  –  eigentlich' border='0' /></div>


<p>Der Erbprinz blickt auf über 220 Jahre Geschichte zurück und wird auch als »Wiege der deutschen Gastronomie« bezeichnet. Ob die kulinarischen Angebote dieser Einschätzung gerecht werden und ob auch Zimmer, Service und Spa-Bereich überzeugen, überprüfte unser Hoteltester.</p>

                </a>
</div>
                    </div>
		</div>
	
        <div class="clearfix"></div>
        </div>
    <!-- End right Sidebar -->
            </div>
    <div class="clearfix"></div>
</div>	
         <!-- Begin End-Pos -->
     <div class="end_wrapper_inner">
        		<div class="simple jb300 float20 jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
						 


<div class="responsive-tabs">
 
                
        <h6>Neue Hotels</h6>
        <div>
        <a class="jb_link" href="/neue-hotels/7698-neue-hotels.html">    
	<img style="height:181px;width:291px;" src='http://www.tophotel.de/images/jooslider/7698/01_Klosterhof-Auenansicht-bei-Nacht-01.jpg' title ='Neue Hotels' alt ='Neue Hotels' border='0' />        
          

        <h4><div>Klosterhof Premium Hotel & Health Resort</div>Treffpunkt für Enthusiasten</h4>
                
        <p>Lichtdurchflutete Zimmer, ein individuelles Spa- und Gesundheitskonzept sowie Genusserlebnisse auf hohem Niveau – das im Juli eröffnete Klosterhof Premium Hotel &amp; ...        </a>
        </div>

                
        <h6>Hotelaktien</h6>
        <div>
        <a class="jb_link" href="/?id=4742:hotelaktienboerse">    
	<img style="height:181px;width:291px;" src='http://www.tophotel.de/images/Beitragsbilder_aus_Heft/tophotel_header.jpg' title ='Hotelaktien' alt ='Hotelaktien' border='0' />        
          

        <h4><div>Hotelaktien 1-2.15</div>Konjunktur-Doping</h4>
                
        <p>Die Wachstumsdynamik der Weltwirtschaft lässt nach. Supranationale Organisationen wie IWF und Weltbank warnen vor Deflation und Rezession. Regierungen und Notenbanken glauben, ...        </a>
        </div>

                
        <h6>Trend</h6>
        <div>
        <a class="jb_link" href="/trendbarometer/7238-trendbarometer.html">    
	<img style="height:181px;width:291px;" src='http://www.tophotel.de/images/Standard-Bilder/Hotel_allgemein_neu.jpg' title ='Trend' alt ='Trend' border='0' />        
          

        <h4><div>Fairmas Trendbarometer</div> Kein Tief in Sicht</h4>
                
        <p>Die politischen Unruhen in Nordafrika und die Zunahme von terroristischen Angriffen haben dafür gesorgt, dass deutsche Feriendestinationen wie Nord- und Ostsee ...        </a>
        </div>

            
</div>                    </div>
		</div>
			<div class="simple jb300 float20 jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
						 


<div class="responsive-tabs">
 
                
        <h6>Human Resources</h6>
        <div>
        <a class="jb_link" href="/human-resources/7213-human-resources.html">    
	<img style="height:181px;width:291px;" src='http://www.tophotel.de/images/Ausgaben/7-8-16/7-8-16_Jobmanagement.jpg' title ='Human Resources' alt ='Human Resources' border='0' />        
          

        <h4><div>Jobmanagement</div> Zeigen Sie Initiative!</h4>
                
        <p>Fragt man Unternehmen, auf welche Soft Skills sie bei Führungskräften am meisten achten, sind sich alle einig: »Wir wollen den Dackel ...        </a>
        </div>

                
        <h6>Operations</h6>
        <div>
        <a class="jb_link" href="/operations/7705-operations.html">    
	<img style="height:181px;width:291px;" src='http://www.tophotel.de/images/jooslider/7705/01_DSC_3025.jpg' title ='Operations' alt ='Operations' border='0' />        
          

        <h4><div>Umbau & Renovierung</div>»Entscheidend ist, wie bediener­freundlich Hotels technisiert werden«</h4>
                
        <p>Eine noch wesentlich stärker digitalisierte, vernetzte und vor allem individualisierte Hotelumgebung prognostiziert TKS-Geschäftsführer Uwe Christian Köhnen in den kommenden Jahren und ...        </a>
        </div>

                
        <h6>F&B</h6>
        <div>
        <a class="jb_link" href="/food-beverage/7699-fab.html">    
	<img style="height:181px;width:291px;" src='http://www.tophotel.de/images/jooslider/7699/01_Coup-de-pates-Mini-Bagels-Garni-2.jpg' title ='F&B' alt ='F&B' border='0' />        
          

        <h4><div>Interview mit Kamuran Güven</div>Kunde Koch</h4>
                
        <p>Kamuran Güven von der Hotello Objektausstattungs GmbH ist Einkaufsleiter für den Bereich Food &amp; Beverage der H-Hotels AG mit den Marken ...        </a>
        </div>

            
</div>                    </div>
		</div>
			<div class="simple jb300 float jooMasonryBox">
                    <div class="jooMasonryItem masonry-brick">
						 


<div class="responsive-tabs">
 
                
        <h6>Management</h6>
        <div>
        <a class="jb_link" href="/wellness-management/6716-management.html">    
	<img style="height:181px;width:291px;" src='http://www.tophotel.de/images/jooslider/6716/01_wellness.jpg' title ='Management' alt ='Management' border='0' />        
          

        <h4><div>Investition Wellness</div>Vom Tun zum Sein</h4>
                
        <p>Das quantitative Wachstum von Wellness ist abgeschlossen. Nun heißt es für den Hotelier, die großen Bewegungen am Markt zu beobachten und ...        </a>
        </div>

                
        <h6>Menschen</h6>
        <div>
        <a class="jb_link" href="/menschen/3097-menschen.html">    
	<img style="height:181px;width:291px;" src='http://www.tophotel.de/images/Beitragsbilder_aus_Heft/tophotel_header.jpg' title ='Menschen' alt ='Menschen' border='0' />        
          

        <h4><div>Spa-Personality</div>Erst Sport, dann Spa</h4>
                
        <p>Tophotel stellt in loser Folge Spa-Persönlichkeiten vor, die sich durch Erfahrung, »Fingerspitzengefühl« und Leidenschaft für ihren Beruf hervortun und hin und ...        </a>
        </div>

            
</div>                    </div>
		</div>
	
        <div class="clearfix"></div>
    </div>
     <!-- End End-Pos -->
    
<!-- Begin Footer -->
<footer class="footer" role="contentinfo">
    <div class="footer_wrapper_inner">
        		<div class="simple-float w170">

						<ul class="menu"><li class="item-367"><p class="separator">
	Social Media</p>
</li><li class="item-361"><a href="http://www.facebook.com/tophotel" target="_blank" >Facebook</a></li><li class="item-362"><a href="http://twitter.com/tophotel" target="_blank" >Twitter</a></li></ul>

		</div>
			<div class="simple-float w170">

						<ul class="menu"><li class="item-368"><p class="separator">
	Meintophotel.de</p>
</li><li class="item-363"><a href="http://meintophotel.de/cat/wellnesshotels" target="_blank" >Wellnesshotels</a></li><li class="item-364"><a href="http://meintophotel.de/cat/tagungshotels/" target="_blank" >Tagungshotels</a></li><li class="item-365"><a href="http://meintophotel.de/cat/familienhotels/" target="_blank" >Familienhotels</a></li><li class="item-366"><a href="http://meintophotel.de/cat/skihotels/" target="_blank" >Skihotels</a></li></ul>

		</div>
			<div class="simple-float w170">

						<ul class="menu"><li class="item-374"><p class="separator">
	Awards</p>
</li><li class="item-375 active"><a href="http://meintophotel.de/awards/grand-prix-der-tagungshotels" target="_blank" >Grand Prix</a></li><li class="item-376"><a href="http://meintophotel.de/awards/wellness-aphrodite" >Wellness Aphrodite</a></li><li class="item-377"><a href="http://meintophotel.de/awards/family-cup" >Family Cup</a></li><li class="item-378"><a href="/opening-award.html" >Opening Award</a></li><li class="item-379"><a href="/star-award.html" >Star Award</a></li></ul>

		</div>
			<div class="simple-float w170">

						<ul class="menu"><li class="item-381"><p class="separator">
	Videos</p>
</li><li class="item-380 active"><a href="http://www.hoteliertv.net/" target="_blank" >Hotelier TV</a></li></ul>

		</div>
			<div class="simple-float w170">

						<ul class="menu"><li class="item-382 active"><p class="separator">
	Kontakt I Impressum</p>
</li><li class="item-383"><a href="/impressum.html" >Impressum</a></li><li class="item-384"><a href="/datenschutzerklaerung.html" >Datenschutzerklärung</a></li><li class="item-385"><a href="/nutzungsbedingungen.html" > Nutzungsbedingungen</a></li><li class="item-444"><a href="http://www.tophotel.de/component/rsform/form/6-kontaktaufnahme.html" >Kontakt</a></li></ul>

		</div>
	
        <div class="clearfix"></div>
    </div>
</footer>
<!-- End Footer -->
<div id="back-to-top">Scroll Top</div> 

<div class="skyscraper">
    
    <div id='div-gpt-ad-1361969218327-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1361969218327-0'); });
</script>
</div>
</div>  
<!-- <div style="position:fixed; left:10px; bottom:10px;background: #fff; border: 1px solid #222; padding: 3px;" class="clearfix fillinfo"></div> -->



<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-4490425-1']);
  _gaq.push (['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</body>	
</html>