<!DOCTYPE html>
<html lang="de-de" dir="ltr" vocab="http://schema.org/">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="shortcut icon" href="/images/layout/Tophotel-Favicon-90.png">
        <link rel="apple-touch-icon-precomposed" href="/templates/yootheme/vendor/yootheme/theme/platforms/joomla/assets/images/apple-touch-icon.png">
        <meta charset="utf-8" />
	<base href="http://www.tophotel.de/20-news/11273-hotelmarkt-spanien-barcelo-investiert-15-millionen-euro-in-andalusien.html" />
	<meta name="description" content="Die Barceló Hotel Group investiert 2018 rund 15 Millionen Euro in Renovierungen und Eröffnungen ihrer Häuser – und sie schafft damit mehr als 3.000 neue Arbeitsplätze." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Hotelmarkt Spanien: Barceló investiert 15 Millionen Euro in Andalusien - Tophotel.de</title>
	<link href="http://www.tophotel.de/component/search/?Itemid=101&amp;catid=20&amp;id=11273&amp;format=opensearch" rel="search" title="Suchen Tophotel.de" type="application/opensearchdescription+xml" />
	<link href="/plugins/system/cookiehint/css/style.css" rel="stylesheet" media="all" />
	<link href="/templates/yootheme_child/css/theme.19.css?v=1523533120" rel="stylesheet" id="theme-style-css" />
	<link href="/templates/yootheme_child/css/custom.css?v=1.11.7" rel="stylesheet" id="theme-custom-css" />
	<style>
#redim-cookiehint{bottom: 0px; top: auto !important;}
	</style>
	<script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>
	<script src="https://www.google-analytics.com/analytics.js" defer></script>
	<script src="/templates/yootheme/vendor/assets/uikit/dist/js/uikit.min.js?v=1.11.7"></script>
	<script src="/templates/yootheme/vendor/assets/uikit/dist/js/uikit-icons.min.js?v=1.11.7"></script>
	<script src="/templates/yootheme/js/theme.js?v=1.11.7"></script>
	<script>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
        googletag.defineSlot('/22350496/TH_Skyscraper', [160, 600], 'div-gpt-ad-1523446421623-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });

    googletag.cmd.push(function() {
        googletag.defineSlot('/22350496/TH_Rectangle', [300, 250], 'div-gpt-ad-1523450885134-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });

    googletag.cmd.push(function() {
        googletag.defineSlot('/22350496/TH_Topbanner', [[728, 90], [800, 250]], 'div-gpt-ad-1523450407275-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });

                                googletag.cmd.push(function() { 
                                    googletag.display('div-gpt-ad-1523446421623-0');
                                 });
                            window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)}; ga.l=+new Date; ga('create','UA-4490425-1','auto');  ga('send','pageview');document.addEventListener('DOMContentLoaded', function() {
    Array.prototype.slice.call(document.querySelectorAll('a span[id^="cloak"]')).forEach(function(span) {
        span.innerText = span.textContent;
    });
});
	</script>

    </head>
    <body class="">

        
        
        <div class="tm-page">

            <div class="tm-header-mobile uk-hidden@m">
            
<nav class="uk-navbar-container" uk-navbar>

        <div class="uk-navbar-left">

                <a class="uk-navbar-item uk-logo" href="http://www.tophotel.de">
            <img src="/images/layout/tophotellogo_small.jpg" class="uk-responsive-height" alt="Tophotel Logo">        </a>
        
        
        
    </div>
    
    
        <div class="uk-navbar-right">

        
                <a class="uk-navbar-toggle" href="#tm-mobile" uk-toggle="animation: true">
                        <div uk-navbar-toggle-icon></div>
        </a>
        
        
    </div>
    
</nav>


    
    
        <div class="uk-position-relative uk-position-z-index">
        <div id="tm-mobile" class="uk-position-top" hidden>
            <div class="uk-background-default uk-padding">

                
<div class="uk-child-width-1-1" uk-grid>
            <div>
<div class="uk-panel" id="module-0">

    
    
<ul class="uk-nav uk-nav-default">

	<li class="uk-active"><a href="/">News</a></li>
	<li class="uk-parent"><a href="/hoteltests/luxushotels.html">Hoteltests</a>
	<ul class="uk-nav-sub">

		<li><a href="/hoteltests/luxushotels.html">Luxushotels</a></li>
		<li><a href="/hoteltests/businessshotels.html">Businesshotels</a></li></ul></li>
	<li class="uk-parent"><a href="/hotelmarkt/neue-hotels.html">Hotelmarkt</a>
	<ul class="uk-nav-sub">

		<li><a href="/hotelmarkt/neue-hotels.html">Neue Hotels</a></li>
		<li><a href="/hotelmarkt/trendbarometer.html">Trendbarometer</a></li>
		<li><a href="/hotelmarkt/verbaende.html">Verbände</a></li></ul></li>
	<li class="uk-parent"><a href="/management/human-resources.html">Management</a>
	<ul class="uk-nav-sub">

		<li><a href="/management/human-resources.html">Human Resources</a></li>
		<li><a href="/management/operations.html">Operations</a></li>
		<li><a href="/management/food-beverage.html">Food &amp; Beverage</a></li>
		<li><a href="/management/kundenbindung.html">Kundenbindung</a></li></ul></li>
	<li class="uk-parent"><a href="/wellness/wellness-management.html">Wellness</a>
	<ul class="uk-nav-sub">

		<li><a href="/wellness/wellness-management.html">Wellness-Management</a></li>
		<li><a href="/wellness/wellness-menschen.html">Wellness-Menschen</a></li></ul></li>
	<li class="uk-parent"><a href="/menschen.html">Menschen</a>
	<ul class="uk-nav-sub">

		<li><a href="/menschen/personalwechsel.html">Personalwechsel</a></li>
		<li><a href="/menschen/dt-gm-im-ausland.html">Deutscher GM im Ausland</a></li></ul></li>
	<li class="uk-parent"><a href="/service/cocktails.html">Service</a>
	<ul class="uk-nav-sub">

		<li><a href="/service/testfaher.html">Testfahrt</a></li>
		<li><a href="/service/cocktails.html">Cocktails</a></li>
		<li><a href="/service/wein-empfehlungen.html">Wein-Empfehlungen</a></li>
		<li><a href="/service/messen.html">Messen</a></li>
		<li><a href="/service/job-suche.html">Job-Suche powered by Hotelcareer</a></li></ul></li></ul>

</div>
</div>
            <div>
<div class="uk-panel" id="module-tm-2">

    
    

    <form id="search-tm-2" action="/" method="post" role="search" class="uk-search uk-search-default">
<span uk-search-icon></span>
<input name="searchword" placeholder="Suchen" type="search" class="uk-search-input"/>
<input type="hidden" name="task" value="search"/>
<input type="hidden" name="option" value="com_search"/>
<input type="hidden" name="Itemid" value="101"/>
</form>






</div>
</div>
    </div>


            </div>
        </div>
    </div>

            </div>

            
            
<div class="tm-header uk-visible@m" uk-header>




        <div class="tm-headerbar-top">
        <div class="uk-container uk-flex uk-flex-middle">

            
<a href="http://www.tophotel.de" class="uk-logo">
    <img src="/images/layout/tophotellogo_small.jpg" alt="Tophotel Logo"></a>

                        <div class="top-banner" id='div-gpt-ad-1523450407275-0'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523450407275-0'); });
                </script>
            </div>
        </div>
    </div>
    
    
                <div uk-sticky media="768" cls-active="uk-navbar-sticky" sel-target=".uk-navbar-container">
        
            <div class="uk-navbar-container">

                <div class="uk-container">
                    <nav class="uk-navbar" uk-navbar="{&quot;align&quot;:&quot;left&quot;,&quot;boundary&quot;:&quot;!.uk-navbar-container&quot;}">

                                                <div class="uk-navbar-left">
                            
<ul class="uk-navbar-nav">

	<li class="uk-active"><a href="/">News</a></li>
	<li class="uk-parent"><a href="/hoteltests/luxushotels.html">Hoteltests</a>
	<div class="uk-navbar-dropdown"><div class="uk-navbar-dropdown-grid uk-child-width-1-1" uk-grid><div><ul class="uk-nav uk-navbar-dropdown-nav">

		<li><a href="/hoteltests/luxushotels.html">Luxushotels</a></li>
		<li><a href="/hoteltests/businessshotels.html">Businesshotels</a></li></ul></div></div></div></li>
	<li class="uk-parent"><a href="/hotelmarkt/neue-hotels.html">Hotelmarkt</a>
	<div class="uk-navbar-dropdown"><div class="uk-navbar-dropdown-grid uk-child-width-1-1" uk-grid><div><ul class="uk-nav uk-navbar-dropdown-nav">

		<li><a href="/hotelmarkt/neue-hotels.html">Neue Hotels</a></li>
		<li><a href="/hotelmarkt/trendbarometer.html">Trendbarometer</a></li>
		<li><a href="/hotelmarkt/verbaende.html">Verbände</a></li></ul></div></div></div></li>
	<li class="uk-parent"><a href="/management/human-resources.html">Management</a>
	<div class="uk-navbar-dropdown"><div class="uk-navbar-dropdown-grid uk-child-width-1-1" uk-grid><div><ul class="uk-nav uk-navbar-dropdown-nav">

		<li><a href="/management/human-resources.html">Human Resources</a></li>
		<li><a href="/management/operations.html">Operations</a></li>
		<li><a href="/management/food-beverage.html">Food &amp; Beverage</a></li>
		<li><a href="/management/kundenbindung.html">Kundenbindung</a></li></ul></div></div></div></li>
	<li class="uk-parent"><a href="/wellness/wellness-management.html">Wellness</a>
	<div class="uk-navbar-dropdown"><div class="uk-navbar-dropdown-grid uk-child-width-1-1" uk-grid><div><ul class="uk-nav uk-navbar-dropdown-nav">

		<li><a href="/wellness/wellness-management.html">Wellness-Management</a></li>
		<li><a href="/wellness/wellness-menschen.html">Wellness-Menschen</a></li></ul></div></div></div></li>
	<li class="uk-parent"><a href="/menschen.html">Menschen</a>
	<div class="uk-navbar-dropdown"><div class="uk-navbar-dropdown-grid uk-child-width-1-1" uk-grid><div><ul class="uk-nav uk-navbar-dropdown-nav">

		<li><a href="/menschen/personalwechsel.html">Personalwechsel</a></li>
		<li><a href="/menschen/dt-gm-im-ausland.html">Deutscher GM im Ausland</a></li></ul></div></div></div></li>
	<li class="uk-parent"><a href="/service/cocktails.html">Service</a>
	<div class="uk-navbar-dropdown"><div class="uk-navbar-dropdown-grid uk-child-width-1-1" uk-grid><div><ul class="uk-nav uk-navbar-dropdown-nav">

		<li><a href="/service/testfaher.html">Testfahrt</a></li>
		<li><a href="/service/cocktails.html">Cocktails</a></li>
		<li><a href="/service/wein-empfehlungen.html">Wein-Empfehlungen</a></li>
		<li><a href="/service/messen.html">Messen</a></li>
		<li><a href="/service/job-suche.html">Job-Suche powered by Hotelcareer</a></li></ul></div></div></div></li></ul>

<div class="uk-navbar-item" id="module-tm-1">

    
    

    <form id="search-tm-1" action="/" method="post" role="search" class="uk-search uk-search-default">
<span uk-search-icon></span>
<input name="searchword" placeholder="Suchen" type="search" class="uk-search-input"/>
<input type="hidden" name="task" value="search"/>
<input type="hidden" name="option" value="com_search"/>
<input type="hidden" name="Itemid" value="101"/>
</form>






</div>

                        </div>
                        
                        
                    </nav>
                </div>

            </div>

                </div>
        
    


</div>

            

            
            <div id="tm-main" class="tm-main uk-section uk-section-default" uk-height-viewport="expand: true">
                <div class="uk-container">

                    
                    <div class="uk-grid uk-grid-small uk-grid-divider" uk-grid>
                        <div class="uk-width-expand@m">

                            
            
            <div id="system-message-container">
</div>

            
<article id="article-11273" class="uk-article" data-permalink="http://www.tophotel.de/20-news/11273-hotelmarkt-spanien-barcelo-investiert-15-millionen-euro-in-andalusien.html" typeof="Article">

    <meta property="name" content="&lt;div class=&quot;subline&quot;&gt;Hotelmarkt Spanien&lt;/div&gt;Barceló investiert 15 Millionen Euro in Andalusien">
    <meta property="author" typeof="Person" content="Top hotel">
    <meta property="dateModified" content="2018-07-03T09:34:54+02:00">
    <meta property="datePublished" content="2018-07-03T09:33:24+02:00">
    <meta class="uk-margin-remove-adjacent" property="articleSection" content="News">

    
        <div class="uk-margin-medium-bottom">

        
        <h1 class="uk-article-title uk-margin-remove-top"><div class="subline">Hotelmarkt Spanien</div>Barceló investiert 15 Millionen Euro in Andalusien</h1>

                                    <p class="uk-article-meta">
                <time datetime="2018-07-03T11:33:24+02:00">03. Juli 2018</time> | Top hotel                                </p>
                        
    </div>
    
    
    
<div class="uk-margin-medium-bottom" property="image" typeof="ImageObject">
        <img src="/images/2018_Beitragsbilder/Barcelo-Montecastillo_View.jpg" alt="Barcelo-Montecastillo_View.jpg" title="Das Barceló Montecastillo Golf &amp; Sports © Barceló" property="url">
        <div class="image-caption">Das Barceló Montecastillo Golf & Sports © Barceló</div>
</div>



    
    
    
    <div  property="text">
<p>Die Barceló Hotel Group investiert 2018 rund 15 Millionen Euro in Renovierungen und Eröffnungen ihrer Häuser – und sie schafft damit mehr als 3.000 neue Arbeitsplätze.</p>
 
<p>So werden unter anderem alle Zimmer des Barceló Sevilla Renacimiento renoviert und das Barceló Costa Ballena rundum erneuert. In den kommenden drei Jahren sind zudem vier Hoteleröffnungen in Andalusien geplant. Unter anderem entsteht im zweiten Quartal 2019 ein neues Haus der Marke Occidental Hotels &amp; Resorts in der Provinz Málaga, das Occidental Fuengirola.</p>
<p>Für die Sommersaison 2018 erwartet die Hotelgruppe in Andalusien außerdem einen mindestens fünfprozentigen Anstieg der Gästezahlen im Vergleich zum Vorjahr und eine Zimmerauslastung von 80 Prozent im Juli sowie 90 Prozent im August. Den Hauptmarkt der andalusischen Häuser bildet Spanien, gefolgt von Deutschland, Großbritannien, Frankreich und Belgien. Die Hotelgruppe rechnet mit einer Verteilung von etwa 75 Prozent an Familien und 25 Prozent an Paaren. Aufgrund der wachsenden Nachfrage von Familien und der steigenden Erlebnisorientierung hat die Barceló Hotel Group in einigen Hotels auch das Angebot erweitert. So bietet das Barceló Montecastillo Golf &amp; Sport Resort in der Nähe von Jerez komplett renovierte Villen für Großfamilien mit gesonderten Kinderbereichen, einen neuen Wasserpark und den Barcy Club mit Animationsprogramm.</p>
<p>Aktuell ist Barceló&nbsp; mit 18 Häusern in sechs Provinzen Andalusiens und einem eigenen Golfplatz in Süd-Spanien vertreten.</p></div>

    
    
    
    
    
    
    
</article>


            
            
                        </div>

                                                
<aside id="tm-sidebar" class="tm-sidebar uk-width-1-4@m">
    
<div class="uk-child-width-1-1" uk-grid>
            <div>
<div class="uk-panel" id="module-122">

    
    
<div class="custom" ><!-- /22350496/TH_Rectangle -->
<div id="div-gpt-ad-1523450885134-0" style="height: 250px; width: 300px;">
<script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523450885134-0'); });</script>
</div></div>

</div>
</div>
            <div>
<div class="uk-card uk-card-body uk-card-default" id="module-98">

        <h6 class="uk-card-title">

                    Top hotel abonnieren & Prämie sichern        
    </h6>
    
    
<div class="custom" ><p><a title="Abo" href="/abo.html" rel="alternate"><img src="/images/Wellnessbuch2018_3D_400x400.jpg" alt="Wellnessbuch2018 3D 400x400" width="280" height="280" /></a></p>
<p>Bestellen Sie noch heute Ihr Top hotel-Abonnement und Sie erhalten als Prämie den Guide »Mein Wellnesshotel 2018«.&nbsp; <a href="/abo.html" rel="alternate">weiter</a></p>
<p><strong>Probeheft bestellen</strong>. <a href="https://form.jotformeu.com/71501653250345" target="_blank" rel="noopener">weiter</a></p></div>

</div>
</div>
            <div>
<div class="uk-panel" id="module-106">

    
    
<div class="custom" ><p><a href="https://www.hotelcareer.de/bewerberprofile" target="_blank" rel="noopener noreferrer"><img src="/images/Banner/BPS-300x250-animiert.gif" alt="BPS 300x250 animiert" /></a>&nbsp;</p></div>

</div>
</div>
            <div>
<div class="uk-panel" id="module-118">

    
    
<div class="custom" ><p>&nbsp;<a href="https://www.spacamp.net/" target="_blank" rel="alternate noopener"><img src="/images/Banner/banner_spacamp2018.jpg" alt="banner spacamp2018" height="250" width="300" /></a></p></div>

</div>
</div>
            <div>
<div class="uk-card uk-card-body uk-card-default" id="module-110">

        <h3 class="uk-card-title">

                    Service: Der Zuliefermarkt im Überblick        
    </h3>
    
    
<div class="custom" ><p><a title="Branchen-Navigator" href="/65-top-hotel/branchen-navigator/4824-branchen-navigator-der-zuliefermarkt-im-ueberblick.html" rel="alternate"><img src="/images/in_eigener_sache/tophotel.jpg" height="162" width="261" /></a></p>
<p>Der Branchen-Navigator von Top hotel listet rund 150&nbsp;Top-Unternehmen aus der Hotel-Zulieferindustrie, gelistet in Segmenten von "A" wie Alkoholfreie Getränke bis "Z" wie Zimmersafes.</p>
<p><a href="/65-top-hotel/branchen-navigator/4824-branchen-navigator-der-zuliefermarkt-im-ueberblick.html" rel="alternate">weiterlesen</a></p></div>

</div>
</div>
            <div>
<div class="uk-panel" id="module-105">

    
    
<div class="custom" ><p><a href="https://www.holzmann-medienshop.de/zeitschriften/top-hotel/"><img src="/images/in_eigener_sache/th-shop2018.gif" alt="th shop2018" /></a></p></div>

</div>
</div>
    </div>

</aside>
                        
                        <div class="scysraper-banner" id="div-gpt-ad-1523446421623-0">
                                                    </div>

                    </div>
                </div>
            </div>
            
            

            
<div class="footer uk-section-secondary uk-section">

    
        
        
        
            
                                <div class="uk-container">
                
                    

<div class="uk-grid-margin" uk-grid>
    
<div class="uk-width-expand@m uk-width-1-2@s">

    
        
            
            
                
<h3 class="uk-margin-remove-vertical uk-h5 uk-text-primary">
        SOCIAL MEDIA    </h3>

<div class="-float w170 uk-panel">

    
    
<ul class="uk-nav uk-nav-default uk-nav-parent-icon uk-nav-accordion" uk-nav>

	<li class="uk-nav-divider"></li>
	<li><a href="http://www.facebook.com/tophotel" target="_blank">Facebook</a></li>
	<li><a href="http://twitter.com/tophotel" target="_blank">Twitter</a></li></ul>

</div>

            
        
    
</div>

<div class="uk-width-expand@m uk-width-1-2@s">

    
        
            
            
                
<h3 class="uk-margin-remove-vertical uk-h5 uk-text-primary">
        MEINTOPHOTEL.de    </h3>

<div class="-float w170 uk-panel">

    
    
<ul class="uk-nav uk-nav-default uk-nav-parent-icon uk-nav-accordion" uk-nav>

	<li class="uk-nav-divider"></li>
	<li><a href="http://meintophotel.de/cat/wellnesshotels" target="_blank">Wellnesshotels</a></li>
	<li><a href="http://meintophotel.de/cat/tagungshotels/" target="_blank">Tagungshotels</a></li>
	<li><a href="http://meintophotel.de/cat/familienhotels/" target="_blank">Familienhotels</a></li>
	<li><a href="http://meintophotel.de/cat/skihotels/" target="_blank">Skihotels</a></li></ul>

</div>

            
        
    
</div>

<div class="uk-width-expand@m uk-width-1-2@s">

    
        
            
            
                
<h3 class="uk-margin-remove-vertical uk-h5 uk-text-primary">
        VIDEOS    </h3>

<div class="-float w170 uk-panel">

    
    
<ul class="uk-nav uk-nav-default uk-nav-parent-icon uk-nav-accordion" uk-nav>

	<li class="uk-nav-divider"></li>
	<li class="uk-active no-active-link"><a href="http://www.hoteliertv.net/" target="_blank">Hotelier TV</a></li></ul>

</div>

            
        
    
</div>

<div class="uk-width-expand@m uk-width-1-2@s">

    
        
            
            
                
<h3 class="uk-margin-remove-vertical uk-h5 uk-text-primary">
        KONTAKT    </h3>

<div class="-float w170 uk-panel">

    
    
<ul class="uk-nav uk-nav-default uk-nav-parent-icon uk-nav-accordion" uk-nav>

	<li class="uk-active uk-nav-divider"></li>
	<li><a href="/impressum.html">Impressum</a></li>
	<li><a href="/datenschutzerklaerung.html">Datenschutzerklärung</a></li>
	<li><a href="/nutzungsbedingungen.html"> Nutzungsbedingungen</a></li>
	<li><a href="https://form.jotformeu.com/71501653250345">Kontakt</a></li></ul>

</div>

            
        
    
</div>
</div>


                                </div>
                
            
        
    
</div>

        </div>

        
        
        

    
<div id="redim-cookiehint">
	<div class="cookiecontent">
		Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.	</div>
	<div class="cookiebuttons">
			<a id="cookiehintinfo" rel="nofollow" href="/datenschutzerklaerung.html" class="btn">Weitere Informationen</a>
			<a id="cookiehintsubmit" rel="nofollow" href="http://www.tophotel.de/20-news/11273-hotelmarkt-spanien-barcelo-investiert-15-millionen-euro-in-andalusien.html?rCH=2" class="btn">Ok</a>
		
	</div>
	<div class="clr"></div>
</div>	

<script type="text/javascript">
function cookiehintfadeOut(el){
  el.style.opacity = 1;

  (function fade() {
    if ((el.style.opacity -= .1) < 0) {
      el.style.display = "none";
    } else {
      requestAnimationFrame(fade);
    }
  })();
}  
	
window.addEventListener('load',	
	function () {
		document.getElementById('cookiehintsubmit').addEventListener('click', function (e) {
			e.preventDefault();
			document.cookie = 'reDimCookieHint=1; expires=Wed, 03 Jul 2019 23:59:59 GMT;57';
			cookiehintfadeOut(document.getElementById('redim-cookiehint'));
			return false;
		},false);
			}
);
</script>	

</body>
</html>
