<!DOCTYPE html>
<html lang="de-de" dir="ltr" vocab="http://schema.org/">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="shortcut icon" href="/images/layout/Tophotel-Favicon-90.png">
        <link rel="apple-touch-icon-precomposed" href="/templates/yootheme/vendor/yootheme/theme/platforms/joomla/assets/images/apple-touch-icon.png">
        <meta charset="utf-8" />
	<base href="http://www.tophotel.de/20-news/11233-h-hotels-com-wir-wollen-zu-keinem-zeitpunkt-abhaengig-sein.html" />
	<meta name="description" content="Digitalisierung, Direktvertrieb, Kooperation mit OTAs – was andere als zu bewältigende Herausforderung für die Branche sehen, gestaltet das Management der H-Hotels AG aktiv mit. Im Interview mit Top hotel-Redakteurin Janina Reich verraten CEO Alexander Fitz und CCO Andreas von Reitzenstein, wie sie den Direktvertrieb ausbauen, wie ihre Marke zum Fußball kommt und welche technischen Asse sie für dieses Jahr noch im Ärmel haben." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>H-Hotels.com: »Wir wollen zu keinem Zeitpunkt abhängig sein« - Tophotel.de</title>
	<link href="http://www.tophotel.de/component/search/?Itemid=101&amp;catid=20&amp;id=11233&amp;format=opensearch" rel="search" title="Suchen Tophotel.de" type="application/opensearchdescription+xml" />
	<link href="/plugins/system/cookiehint/css/style.css" rel="stylesheet" media="all" />
	<link href="/templates/yootheme_child/css/theme.19.css?v=1523533120" rel="stylesheet" id="theme-style-css" />
	<link href="/templates/yootheme_child/css/custom.css?v=1.11.7" rel="stylesheet" id="theme-custom-css" />
	<style>
#redim-cookiehint{bottom: 0px; top: auto !important;}
	</style>
	<script src="https://www.googletagservices.com/tag/js/gpt.js" async></script>
	<script src="https://www.google-analytics.com/analytics.js" defer></script>
	<script src="/templates/yootheme/vendor/assets/uikit/dist/js/uikit.min.js?v=1.11.7"></script>
	<script src="/templates/yootheme/vendor/assets/uikit/dist/js/uikit-icons.min.js?v=1.11.7"></script>
	<script src="/templates/yootheme/js/theme.js?v=1.11.7"></script>
	<script>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
        googletag.defineSlot('/22350496/TH_Skyscraper', [160, 600], 'div-gpt-ad-1523446421623-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });

    googletag.cmd.push(function() {
        googletag.defineSlot('/22350496/TH_Rectangle', [300, 250], 'div-gpt-ad-1523450885134-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });

    googletag.cmd.push(function() {
        googletag.defineSlot('/22350496/TH_Topbanner', [[728, 90], [800, 250]], 'div-gpt-ad-1523450407275-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });

                                googletag.cmd.push(function() { 
                                    googletag.display('div-gpt-ad-1523446421623-0');
                                 });
                            window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)}; ga.l=+new Date; ga('create','UA-4490425-1','auto');  ga('send','pageview');document.addEventListener('DOMContentLoaded', function() {
    Array.prototype.slice.call(document.querySelectorAll('a span[id^="cloak"]')).forEach(function(span) {
        span.innerText = span.textContent;
    });
});
	</script>

    </head>
    <body class="">

        
        
        <div class="tm-page">

            <div class="tm-header-mobile uk-hidden@m">
            
<nav class="uk-navbar-container" uk-navbar>

        <div class="uk-navbar-left">

                <a class="uk-navbar-item uk-logo" href="http://www.tophotel.de">
            <img src="/images/layout/tophotellogo_small.jpg" class="uk-responsive-height" alt="Tophotel Logo">        </a>
        
        
        
    </div>
    
    
        <div class="uk-navbar-right">

        
                <a class="uk-navbar-toggle" href="#tm-mobile" uk-toggle="animation: true">
                        <div uk-navbar-toggle-icon></div>
        </a>
        
        
    </div>
    
</nav>


    
    
        <div class="uk-position-relative uk-position-z-index">
        <div id="tm-mobile" class="uk-position-top" hidden>
            <div class="uk-background-default uk-padding">

                
<div class="uk-child-width-1-1" uk-grid>
            <div>
<div class="uk-panel" id="module-0">

    
    
<ul class="uk-nav uk-nav-default">

	<li class="uk-active"><a href="/">News</a></li>
	<li class="uk-parent"><a href="/hoteltests/luxushotels.html">Hoteltests</a>
	<ul class="uk-nav-sub">

		<li><a href="/hoteltests/luxushotels.html">Luxushotels</a></li>
		<li><a href="/hoteltests/businessshotels.html">Businesshotels</a></li></ul></li>
	<li class="uk-parent"><a href="/hotelmarkt/neue-hotels.html">Hotelmarkt</a>
	<ul class="uk-nav-sub">

		<li><a href="/hotelmarkt/neue-hotels.html">Neue Hotels</a></li>
		<li><a href="/hotelmarkt/trendbarometer.html">Trendbarometer</a></li>
		<li><a href="/hotelmarkt/verbaende.html">Verbände</a></li></ul></li>
	<li class="uk-parent"><a href="/management/human-resources.html">Management</a>
	<ul class="uk-nav-sub">

		<li><a href="/management/human-resources.html">Human Resources</a></li>
		<li><a href="/management/operations.html">Operations</a></li>
		<li><a href="/management/food-beverage.html">Food &amp; Beverage</a></li>
		<li><a href="/management/kundenbindung.html">Kundenbindung</a></li></ul></li>
	<li class="uk-parent"><a href="/wellness/wellness-management.html">Wellness</a>
	<ul class="uk-nav-sub">

		<li><a href="/wellness/wellness-management.html">Wellness-Management</a></li>
		<li><a href="/wellness/wellness-menschen.html">Wellness-Menschen</a></li></ul></li>
	<li class="uk-parent"><a href="/menschen.html">Menschen</a>
	<ul class="uk-nav-sub">

		<li><a href="/menschen/personalwechsel.html">Personalwechsel</a></li>
		<li><a href="/menschen/dt-gm-im-ausland.html">Deutscher GM im Ausland</a></li></ul></li>
	<li class="uk-parent"><a href="/service/cocktails.html">Service</a>
	<ul class="uk-nav-sub">

		<li><a href="/service/testfaher.html">Testfahrt</a></li>
		<li><a href="/service/cocktails.html">Cocktails</a></li>
		<li><a href="/service/wein-empfehlungen.html">Wein-Empfehlungen</a></li>
		<li><a href="/service/messen.html">Messen</a></li>
		<li><a href="/service/job-suche.html">Job-Suche powered by Hotelcareer</a></li></ul></li></ul>

</div>
</div>
            <div>
<div class="uk-panel" id="module-tm-2">

    
    

    <form id="search-tm-2" action="/" method="post" role="search" class="uk-search uk-search-default">
<span uk-search-icon></span>
<input name="searchword" placeholder="Suchen" type="search" class="uk-search-input"/>
<input type="hidden" name="task" value="search"/>
<input type="hidden" name="option" value="com_search"/>
<input type="hidden" name="Itemid" value="101"/>
</form>






</div>
</div>
    </div>


            </div>
        </div>
    </div>

            </div>

            
            
<div class="tm-header uk-visible@m" uk-header>




        <div class="tm-headerbar-top">
        <div class="uk-container uk-flex uk-flex-middle">

            
<a href="http://www.tophotel.de" class="uk-logo">
    <img src="/images/layout/tophotellogo_small.jpg" alt="Tophotel Logo"></a>

                        <div class="top-banner" id='div-gpt-ad-1523450407275-0'>
                <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523450407275-0'); });
                </script>
            </div>
        </div>
    </div>
    
    
                <div uk-sticky media="768" cls-active="uk-navbar-sticky" sel-target=".uk-navbar-container">
        
            <div class="uk-navbar-container">

                <div class="uk-container">
                    <nav class="uk-navbar" uk-navbar="{&quot;align&quot;:&quot;left&quot;,&quot;boundary&quot;:&quot;!.uk-navbar-container&quot;}">

                                                <div class="uk-navbar-left">
                            
<ul class="uk-navbar-nav">

	<li class="uk-active"><a href="/">News</a></li>
	<li class="uk-parent"><a href="/hoteltests/luxushotels.html">Hoteltests</a>
	<div class="uk-navbar-dropdown"><div class="uk-navbar-dropdown-grid uk-child-width-1-1" uk-grid><div><ul class="uk-nav uk-navbar-dropdown-nav">

		<li><a href="/hoteltests/luxushotels.html">Luxushotels</a></li>
		<li><a href="/hoteltests/businessshotels.html">Businesshotels</a></li></ul></div></div></div></li>
	<li class="uk-parent"><a href="/hotelmarkt/neue-hotels.html">Hotelmarkt</a>
	<div class="uk-navbar-dropdown"><div class="uk-navbar-dropdown-grid uk-child-width-1-1" uk-grid><div><ul class="uk-nav uk-navbar-dropdown-nav">

		<li><a href="/hotelmarkt/neue-hotels.html">Neue Hotels</a></li>
		<li><a href="/hotelmarkt/trendbarometer.html">Trendbarometer</a></li>
		<li><a href="/hotelmarkt/verbaende.html">Verbände</a></li></ul></div></div></div></li>
	<li class="uk-parent"><a href="/management/human-resources.html">Management</a>
	<div class="uk-navbar-dropdown"><div class="uk-navbar-dropdown-grid uk-child-width-1-1" uk-grid><div><ul class="uk-nav uk-navbar-dropdown-nav">

		<li><a href="/management/human-resources.html">Human Resources</a></li>
		<li><a href="/management/operations.html">Operations</a></li>
		<li><a href="/management/food-beverage.html">Food &amp; Beverage</a></li>
		<li><a href="/management/kundenbindung.html">Kundenbindung</a></li></ul></div></div></div></li>
	<li class="uk-parent"><a href="/wellness/wellness-management.html">Wellness</a>
	<div class="uk-navbar-dropdown"><div class="uk-navbar-dropdown-grid uk-child-width-1-1" uk-grid><div><ul class="uk-nav uk-navbar-dropdown-nav">

		<li><a href="/wellness/wellness-management.html">Wellness-Management</a></li>
		<li><a href="/wellness/wellness-menschen.html">Wellness-Menschen</a></li></ul></div></div></div></li>
	<li class="uk-parent"><a href="/menschen.html">Menschen</a>
	<div class="uk-navbar-dropdown"><div class="uk-navbar-dropdown-grid uk-child-width-1-1" uk-grid><div><ul class="uk-nav uk-navbar-dropdown-nav">

		<li><a href="/menschen/personalwechsel.html">Personalwechsel</a></li>
		<li><a href="/menschen/dt-gm-im-ausland.html">Deutscher GM im Ausland</a></li></ul></div></div></div></li>
	<li class="uk-parent"><a href="/service/cocktails.html">Service</a>
	<div class="uk-navbar-dropdown"><div class="uk-navbar-dropdown-grid uk-child-width-1-1" uk-grid><div><ul class="uk-nav uk-navbar-dropdown-nav">

		<li><a href="/service/testfaher.html">Testfahrt</a></li>
		<li><a href="/service/cocktails.html">Cocktails</a></li>
		<li><a href="/service/wein-empfehlungen.html">Wein-Empfehlungen</a></li>
		<li><a href="/service/messen.html">Messen</a></li>
		<li><a href="/service/job-suche.html">Job-Suche powered by Hotelcareer</a></li></ul></div></div></div></li></ul>

<div class="uk-navbar-item" id="module-tm-1">

    
    

    <form id="search-tm-1" action="/" method="post" role="search" class="uk-search uk-search-default">
<span uk-search-icon></span>
<input name="searchword" placeholder="Suchen" type="search" class="uk-search-input"/>
<input type="hidden" name="task" value="search"/>
<input type="hidden" name="option" value="com_search"/>
<input type="hidden" name="Itemid" value="101"/>
</form>






</div>

                        </div>
                        
                        
                    </nav>
                </div>

            </div>

                </div>
        
    


</div>

            

            
            <div id="tm-main" class="tm-main uk-section uk-section-default" uk-height-viewport="expand: true">
                <div class="uk-container">

                    
                    <div class="uk-grid uk-grid-small uk-grid-divider" uk-grid>
                        <div class="uk-width-expand@m">

                            
            
            <div id="system-message-container">
</div>

            
<article id="article-11233" class="uk-article" data-permalink="http://www.tophotel.de/20-news/11233-h-hotels-com-wir-wollen-zu-keinem-zeitpunkt-abhaengig-sein.html" typeof="Article">

    <meta property="name" content="&lt;div class=&quot;subline&quot;&gt;H-Hotels.com&lt;/div&gt;»Wir wollen zu keinem Zeitpunkt abhängig sein«">
    <meta property="author" typeof="Person" content="Janina Reich">
    <meta property="dateModified" content="2018-06-25T13:40:37+02:00">
    <meta property="datePublished" content="2018-06-25T13:34:09+02:00">
    <meta class="uk-margin-remove-adjacent" property="articleSection" content="News">

    
        <div class="uk-margin-medium-bottom">

        
        <h1 class="uk-article-title uk-margin-remove-top"><div class="subline">H-Hotels.com</div>»Wir wollen zu keinem Zeitpunkt abhängig sein«</h1>

                                    <p class="uk-article-meta">
                <time datetime="2018-06-25T15:34:09+02:00">25. Juni 2018</time> | Janina Reich                                </p>
                        
    </div>
    
    
    
<div class="uk-margin-medium-bottom" property="image" typeof="ImageObject">
        <img src="/images/2018_Beitragsbilder/H-Hotels-Interview-bea.jpg" alt="H-Hotels-Interview-bea.jpg" title="Interview im FC-Bayern-Mannschaftsbus: Andreas von Reitzenstein (li.) und Alexander Fitz standen Top hotel Rede und Antwort. (Foto: Top hotel)" property="url">
        <div class="image-caption">Interview im FC-Bayern-Mannschaftsbus: Andreas von Reitzenstein (li.) und Alexander Fitz standen Top hotel Rede und Antwort. (Foto: Top hotel)</div>
</div>



    
    
    
    <div  property="text">
<p>Digitalisierung, Direktvertrieb, Kooperation mit OTAs – was andere als zu bewältigende Herausforderung für die Branche sehen, gestaltet das Management der H-Hotels AG aktiv mit. Im Interview mit Top hotel-Redakteurin Janina Reich verraten CEO Alexander Fitz und CCO Andreas von Reitzenstein, wie sie den Direktvertrieb ausbauen, wie ihre Marke zum Fußball kommt und welche technischen Asse sie für dieses Jahr noch im Ärmel haben.</p>
 
<p><strong>Top hotel: H-Hotels.com kommt gerade mit zwei neuen Häusern der Marken Hyperion und H2 Hotels nach München. Sehen Sie dort noch so viel Potenzial?</strong><br /><strong>Alexander Fitz:</strong> Die Überkapazitäten in München werden ja immer wieder angesprochen. Aber das ist wie bei anderen Produkten auch – Angebot und Nachfrage bestimmen Preis und Markt. Letztlich kommt es auch auf die Nachhaltigkeit und die Qualität des Standortes an. Natürlich wird das Ratengefälle irgendwann etwas abflachen, je mehr Kapazitäten es gibt. Aber wir sind in München noch weit davon entfernt, von Dumping oder problematischen Tiefstpreisen sprechen zu müssen. Diese Sorge haben wir mit unseren beiden Häusern am Standort überhaupt nicht.</p>
<p><strong>Top hotel: Ihre Gruppe ist im DACH-Markt schon gut vertreten. Was sind Ihre weiteren Expansionspläne?</strong><br /><strong>Fitz:</strong> In Budapest wird gerade unser erstes Haus außerhalb des deutschsprachigen Raums gebaut – das ist für uns ein Meilenstein. Unser Fokus liegt nicht auf Ländern, sondern eher auf interessanten Metropolen. Wir sondieren gerade alle Metropolen nach möglichen Standorten und haben auch schon einiges in der Pipeline. Sprechen können wir darüber aber erst, wenn die Verträge unterzeichnet sind. Wir haben Madrid und Barcelona in Spanien im Auge sowie Mailand und Rom in Italien.</p>
<p><strong>Top hotel: Im Marketingbereich gehen Sie ungewöhnliche Wege, unter anderem sponsern Sie Fußballclubs …</strong><br /><strong>Fitz:</strong> In der ersten Bundesliga sponsern wir derzeit Borussia Dortmund, Werder Bremen, den VfL Wolfsburg und Borussia Mönchengladbach. Mit letzterer entwickeln wir ein Hotel im Borussia-Park, direkt am Stadion. Es eröffnet im Herbst. Fußball eignet sich hervorragend zu Marketingzwecken, denn die Reichweite der Deutschen Bundesliga ist unübertroffen. Klaus Allofs hat das einmal schön gesagt, Fußball ist alles. Und das kann man für Deutschland so unterschreiben.</p>
<p><strong>Top hotel: Auch mit Ihrem starken Direktvertrieb unterscheiden Sie sich von vielen Konkurrenten.</strong><br /><strong>Fitz:</strong> Wir haben schon vor einigen Jahren unsere Ausrichtung klar positioniert: Der Direktvertrieb ist unser Ziel, und darauf arbeiten wir hin. Das machen wir zu einem großen Teil intern. Wir haben uns ein umfangreiches Know-how angeeignet und viele Ideen weiterentwickelt. Für das, was wir anfangs noch nicht selbst machen konnten, haben wir uns natürlich die besten Dienstleister herangeholt und so weiter von ihnen gelernt.<br /><strong>Andreas von Reitzenstein:</strong> Wir sind auch relativ früh eingestiegen. Es war damals offensichtlich für uns, dass wir den Weg der Digitalisierung gehen wollten – die Einfachheit der Kommunikation und die Geschwindigkeit des Informationsaustausches lagen auf der Hand.</p>
<p><strong>Top hotel: Sie bieten seit Langem eine Bestpreis-Garantie auf Ihrer eigenen Website, halten Sie daran weiter fest?</strong><br /><strong>Fitz:</strong> Darüber, ob das gut oder schlecht ist, streiten sich heute noch Vorstände und Marketingleute. Für mich gibt es da gar keinen Zweifel. Hätten alle eine Bestpreisgarantie, bräuchte es keine Vergleichsportale. Nicht jeder Gast recherchiert Preise noch, nachdem er gebucht hat. Das müssen wir auch entsprechend belohnen. Unser Credo ist Unabhängigkeit. Wir wollen zu keinem Zeitpunkt abhängig sein von irgendeinem Distributor. Dennoch möchten wir natürlich breit streuen und verwehren uns nicht gegenüber Online-Travel-Agencys.</p>
<p><strong>Top hotel: Also wird weiterhin sowohl direkt als auch über OTAs verkauft?</strong><br /><strong>Fitz:</strong> Absolut. Wir stärken den Eigenvertrieb nach wie vor, da haben wir auch weiterhin gewaltige Wachstumszahlen. Parallel arbeiten wir auch in Zukunft mit Online-Travel-Agencys zusammen. <br />Von Reitzenstein: Booking zum Beispiel investiert jährlich viel in Google Advertising. Es wäre fahrlässig, wenn man nicht versuchen würde, sich von diesem Milliardenkuchen ein entsprechendes Stück abzuschneiden. Man sollte immer die Waage zwischen Eigenvertrieb und Abhängigkeitsverhältnissen halten. Sich pauschal gegen OTAs zu wehren, ist nicht zielführend.</p>
<p><strong>Top hotel: Kann Ihre eigene Webseite denn mit den OTA-Angeboten konkurrieren?</strong><br /><strong>Fitz:</strong> Unterm Strich ist bei einer Website ganz entscheidend, dass der User einfach, schnell und vertrauenerweckend buchen kann. Das kann er auch durch unsere Bezahlsysteme, mit denen wir sicherlich zu den Vorreitern am Markt gehören. Bei uns kann man schon seit Jahren über Amazon Payments, Paypal und jetzt ganz neu auch über Apple Pay bezahlen. Wir sind damit äußerst erfolgreich, das zeigen auch die Bewertungen. Außerdem legen wir sehr viel Wert darauf, unsere Marke zu beschützen. Das heißt, Markengebote von Google-Anzeigen auf unsere Marken akzeptieren wir nicht. Da sind wir rigoros hinterher. Sie können uns testweise googeln, Sie werden keine vergleichbaren Anzeigen von irgendjemandem am Markt finden – dafür haben wir gesorgt. Das ist auch die Hausaufgabe, die man dann zu erledigen hat.</p>
<p><strong>Top hotel: Sie sind bei der Digitalisierung also ganz vorn mit dabei – kann das noch getoppt werden?</strong><br /><strong>Von Reitzenstein:</strong> In den nächsten Monaten bringen wir eine neue App heraus, die sich gerade im Consumer-Testmodus mit 5.000 Testpersonen befindet. Wir liefern mit der App alles, was zeitgemäße Technik bieten sollte. Sie ist zum einen eine Hotelinformations-App, mit der ich mich über Hotels und Reisen informieren, buchen und einchecken kann. Zum anderen schaltet die App über das sogenannte Geofencing automatisch in die Inhouse-App um, wenn ich mich im Hotel befinde. Dort kann ich dann Roomservice oder Wellness-Treatments buchen. Ich kann damit die Tür öffnen in allen unseren Hotels.<br /><strong>Fitz:</strong> Wir entwickeln außerdem bereits seit einem Jahr eine sogenannte Elastic-Search-Suche. Das heißt, man kann auf H-Hotels.com Suchbegriffe eingeben und wird ein perfektes Ergebnis bekommen. Zum Beispiel kann der Gast auf unserer Website wie bei einer Googlesuche Hotels mit Schwimmbad in Berlin finden. Wir wollen es den Kunden so einfach wie möglich machen. Wir glauben, dass wir damit einen Innovationszyklus einläuten und auch Nachahmer finden werden. In wenigen Wochen soll dieses Tool gelauncht werden – das wird eine spannende Zeit für uns.</p>
<p><strong>H-Hotels.com</strong><br /><strong>Die H-Hotels AG ist entstanden aus der 1969 von Helmut Fitz gegründeten Treff Hotels AG, die unter seiner Leitung auf 100 Häuser anwuchs. Im Jahr 2000 übergab er die Unternehmensführung an seinen Sohn Alexander Fitz, es folgte die Umbenennung in Hospitality Alliance AG Deutschland. Im gleichen Jahr wurde ein Kooperationsvertrag mit Ramada International geschlossen – die Hotels wurden unter Ramada-Treff als Co-Brands geführt. 2012 wurde dieser Vertrag aufgelöst, um selbst mehr Flexibilität zugunsten eigener Marken zu schaffen. Seit 2014 heißt die Gruppe H-Hotels AG, dazu gehören derzeit die vier Marken H2 Hotels, H4 Hotels, H+ Hotels und Hyperion. Im September erfolgt der Markeneintritt von H.ostels.</strong></p></div>

    
    
    
    
    
    
    
</article>


            
            
                        </div>

                                                
<aside id="tm-sidebar" class="tm-sidebar uk-width-1-4@m">
    
<div class="uk-child-width-1-1" uk-grid>
            <div>
<div class="uk-panel" id="module-122">

    
    
<div class="custom" ><!-- /22350496/TH_Rectangle -->
<div id="div-gpt-ad-1523450885134-0" style="height: 250px; width: 300px;">
<script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523450885134-0'); });</script>
</div></div>

</div>
</div>
            <div>
<div class="uk-panel" id="module-119">

        <h3>

                    Wählen Sie den Coolsten Tagungsraum 2018 !!!        
    </h3>
    
    
<div class="custom" ><p>&nbsp;<a href="/20-news/11113-sdf.html" target="_blank" rel="alternate noopener"><img src="/images/2018_Beitragsbilder/Banner-Coolster_Tagungsraum.jpg" alt="Banner Coolster Tagungsraum" width="270" height="168" /></a></p></div>

</div>
</div>
            <div>
<div class="uk-card uk-card-body uk-card-default" id="module-98">

        <h6 class="uk-card-title">

                    Top hotel abonnieren & Prämie sichern        
    </h6>
    
    
<div class="custom" ><p><a title="Abo" href="/abo.html" rel="alternate"><img src="/images/Wellnessbuch2018_3D_400x400.jpg" alt="Wellnessbuch2018 3D 400x400" width="280" height="280" /></a></p>
<p>Bestellen Sie noch heute Ihr Top hotel-Abonnement und Sie erhalten als Prämie den Guide »Mein Wellnesshotel 2018«.&nbsp; <a href="/abo.html" rel="alternate">weiter</a></p>
<p><strong>Probeheft bestellen</strong>. <a href="https://form.jotformeu.com/71501653250345" target="_blank" rel="noopener">weiter</a></p></div>

</div>
</div>
            <div>
<div class="uk-panel" id="module-106">

    
    
<div class="custom" ><p><a href="https://www.hotelcareer.de/bewerberprofile" target="_blank" rel="noopener noreferrer"><img src="/images/Banner/BPS-300x250-animiert.gif" alt="BPS 300x250 animiert" /></a>&nbsp;</p></div>

</div>
</div>
            <div>
<div class="uk-panel" id="module-118">

    
    
<div class="custom" ><p>&nbsp;<a href="https://www.spacamp.net/" target="_blank" rel="alternate noopener"><img src="/images/Banner/banner_spacamp2018.jpg" alt="banner spacamp2018" height="250" width="300" /></a></p></div>

</div>
</div>
            <div>
<div class="uk-card uk-card-body uk-card-default" id="module-110">

        <h3 class="uk-card-title">

                    Service: Der Zuliefermarkt im Überblick        
    </h3>
    
    
<div class="custom" ><p><a title="Branchen-Navigator" href="/65-top-hotel/branchen-navigator/4824-branchen-navigator-der-zuliefermarkt-im-ueberblick.html" rel="alternate"><img src="/images/in_eigener_sache/tophotel.jpg" height="162" width="261" /></a></p>
<p>Der Branchen-Navigator von Top hotel listet rund 150&nbsp;Top-Unternehmen aus der Hotel-Zulieferindustrie, gelistet in Segmenten von "A" wie Alkoholfreie Getränke bis "Z" wie Zimmersafes.</p>
<p><a href="/65-top-hotel/branchen-navigator/4824-branchen-navigator-der-zuliefermarkt-im-ueberblick.html" rel="alternate">weiterlesen</a></p></div>

</div>
</div>
            <div>
<div class="uk-panel" id="module-105">

    
    
<div class="custom" ><p><a href="https://www.holzmann-medienshop.de/zeitschriften/top-hotel/"><img src="/images/in_eigener_sache/th-shop2018.gif" alt="th shop2018" /></a></p></div>

</div>
</div>
    </div>

</aside>
                        
                        <div class="scysraper-banner" id="div-gpt-ad-1523446421623-0">
                                                    </div>

                    </div>
                </div>
            </div>
            
            

            
<div class="footer uk-section-secondary uk-section">

    
        
        
        
            
                                <div class="uk-container">
                
                    

<div class="uk-grid-margin" uk-grid>
    
<div class="uk-width-expand@m uk-width-1-2@s">

    
        
            
            
                
<h3 class="uk-margin-remove-vertical uk-h5 uk-text-primary">
        SOCIAL MEDIA    </h3>

<div class="-float w170 uk-panel">

    
    
<ul class="uk-nav uk-nav-default uk-nav-parent-icon uk-nav-accordion" uk-nav>

	<li class="uk-nav-divider"></li>
	<li><a href="http://www.facebook.com/tophotel" target="_blank">Facebook</a></li>
	<li><a href="http://twitter.com/tophotel" target="_blank">Twitter</a></li></ul>

</div>

            
        
    
</div>

<div class="uk-width-expand@m uk-width-1-2@s">

    
        
            
            
                
<h3 class="uk-margin-remove-vertical uk-h5 uk-text-primary">
        MEINTOPHOTEL.de    </h3>

<div class="-float w170 uk-panel">

    
    
<ul class="uk-nav uk-nav-default uk-nav-parent-icon uk-nav-accordion" uk-nav>

	<li class="uk-nav-divider"></li>
	<li><a href="http://meintophotel.de/cat/wellnesshotels" target="_blank">Wellnesshotels</a></li>
	<li><a href="http://meintophotel.de/cat/tagungshotels/" target="_blank">Tagungshotels</a></li>
	<li><a href="http://meintophotel.de/cat/familienhotels/" target="_blank">Familienhotels</a></li>
	<li><a href="http://meintophotel.de/cat/skihotels/" target="_blank">Skihotels</a></li></ul>

</div>

            
        
    
</div>

<div class="uk-width-expand@m uk-width-1-2@s">

    
        
            
            
                
<h3 class="uk-margin-remove-vertical uk-h5 uk-text-primary">
        VIDEOS    </h3>

<div class="-float w170 uk-panel">

    
    
<ul class="uk-nav uk-nav-default uk-nav-parent-icon uk-nav-accordion" uk-nav>

	<li class="uk-nav-divider"></li>
	<li class="uk-active no-active-link"><a href="http://www.hoteliertv.net/" target="_blank">Hotelier TV</a></li></ul>

</div>

            
        
    
</div>

<div class="uk-width-expand@m uk-width-1-2@s">

    
        
            
            
                
<h3 class="uk-margin-remove-vertical uk-h5 uk-text-primary">
        KONTAKT    </h3>

<div class="-float w170 uk-panel">

    
    
<ul class="uk-nav uk-nav-default uk-nav-parent-icon uk-nav-accordion" uk-nav>

	<li class="uk-active uk-nav-divider"></li>
	<li><a href="/impressum.html">Impressum</a></li>
	<li><a href="/datenschutzerklaerung.html">Datenschutzerklärung</a></li>
	<li><a href="/nutzungsbedingungen.html"> Nutzungsbedingungen</a></li>
	<li><a href="https://form.jotformeu.com/71501653250345">Kontakt</a></li></ul>

</div>

            
        
    
</div>
</div>


                                </div>
                
            
        
    
</div>

        </div>

        
        
        

    
<div id="redim-cookiehint">
	<div class="cookiecontent">
		Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden.	</div>
	<div class="cookiebuttons">
			<a id="cookiehintinfo" rel="nofollow" href="/datenschutzerklaerung.html" class="btn">Weitere Informationen</a>
			<a id="cookiehintsubmit" rel="nofollow" href="http://www.tophotel.de/20-news/11233-h-hotels-com-wir-wollen-zu-keinem-zeitpunkt-abhaengig-sein.html?rCH=2" class="btn">Ok</a>
		
	</div>
	<div class="clr"></div>
</div>	

<script type="text/javascript">
function cookiehintfadeOut(el){
  el.style.opacity = 1;

  (function fade() {
    if ((el.style.opacity -= .1) < 0) {
      el.style.display = "none";
    } else {
      requestAnimationFrame(fade);
    }
  })();
}  
	
window.addEventListener('load',	
	function () {
		document.getElementById('cookiehintsubmit').addEventListener('click', function (e) {
			e.preventDefault();
			document.cookie = 'reDimCookieHint=1; expires=Tue, 25 Jun 2019 23:59:59 GMT;57';
			cookiehintfadeOut(document.getElementById('redim-cookiehint'));
			return false;
		},false);
			}
);
</script>	

</body>
</html>
