<!doctype html> <html> <head> <!-- * HTML5 Multitemplate (Version 2014) * @author Lutz Hain * @package Joomla! 3.3.1 * @subpackage HTML5 Multitemplate * @link http://digital-yours.de * @email info@digital-yours.de * @copyright 2014 - 2018 Lutz Hain (digital-yours.de) --> <meta name="viewport" content="width=device-width, initial-scale=1.0" /> <meta name="apple-mobile-web-app-capable" content="NO" /> <base href="http://www.tophotel.de/20-news/10703-hotelmarkt-frankfurt-altes-polizeipraesidium-wird-hotel.html" /> <meta http-equiv="content-type" content="text/html; charset=utf-8" /> <meta name="keywords" content="Hotel, Hotellerie, Hessen, Frankfurt, Neueröffnung, Polizeipräsidium, Umbau" /> <meta name="description" content="Für 212,5 Millionen Euro hat der Projektentwickler Gerchgroup AG das Alte Polizeipräsidium in Frankfurt vom Land Hessen erworben. Der neue Eigentümer plant in dem ..." /> <meta name="generator" content="www.digital-yours.de" /> <title>212,5-Millionen-Investition: Altes Polizeipräsidium in Frankfurt wird Hotel - Tophotel.de</title> <link href="/templates/lpv_multitemplate/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /> <link href="http://www.tophotel.de/component/search/?Itemid=101&amp;catid=20&amp;id=10703&amp;format=opensearch" rel="search" title="Suchen Tophotel.de" type="application/opensearchdescription+xml" /> <link href="http://www.tophotel.de/templates/lpv_multitemplate/css/normalize.css" rel="stylesheet" type="text/css" media="screen,projection" /> <link href="http://www.tophotel.de/templates/system/css/system.css" rel="stylesheet" type="text/css" /> <link href="http://www.tophotel.de/templates/lpv_multitemplate/css/template.css" rel="stylesheet" type="text/css" media="screen,projection" /> <link href="http://fonts.googleapis.com/css?family=Roboto:700,400" rel="stylesheet" type="text/css" /> <link href="http://fonts.googleapis.com/css?family=Ubuntu:300italic,300,400italic,400,500italic,500,700italic,700" rel="stylesheet" type="text/css" /> <link href="http://www.tophotel.de/modules/mod_jooarticles_box/css/responsive-tabs.css" rel="stylesheet" type="text/css" /> <link href="http://www.tophotel.de//modules/mod_jooslider/tmpl/css/bjqs.css" rel="stylesheet" type="text/css" /> <link href="http://www.tophotel.de//modules/mod_jooslider/tmpl/css/joosliderxl.css" rel="stylesheet" type="text/css" /> <link href="http://www.tophotel.de//modules/mod_jooshare/css/mod_jooshare.css" rel="stylesheet" type="text/css" /> <script src="/media/system/js/core.js" type="text/javascript"></script> <script src="/templates/lpv_multitemplate/js/modernizr.js" type="text/javascript" defer="defer"></script> <script src="/templates/lpv_multitemplate/js/jquery-2.1.0.min.js" type="text/javascript"></script> <script src="/templates/lpv_multitemplate/js/lpv_multitemplate.js" type="text/javascript" defer="defer"></script> <script src="/templates/lpv_multitemplate/js/jquery.unveil.min.js" type="text/javascript" defer="defer"></script> <script src="/templates/lpv_multitemplate/js/masonry.pkgd.js" type="text/javascript" defer="defer"></script> <script src="/modules/mod_jooarticles_box/js/responsiveTabs.min.js" type="text/javascript" defer="defer"></script> <script src="/templates/lpv_multitemplate/js/jquery.flexisel.min.js" type="text/javascript" defer="defer"></script> <script src="/templates/lpv_multitemplate/js/cookiescript.js" type="text/javascript" defer="defer"></script> <script src="http://www.tophotel.de//modules/mod_jooslider/js/bjqs-1.3.min.js" type="text/javascript"></script> <!--[if lt IE 9]><script src="/media/jui/js/html5.js"></script><![endif]--> <!--[if gte IE 9]><style type="text/css">.gradient {filter: none;}</style><![endif]--> <script type='text/javascript'> (function() { var useSSL = 'https:' == document.location.protocol; var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>'); })(); </script> <script type='text/javascript'> googletag.defineSlot('/22350496/TH_Topbanner', [[728, 90], [800, 250]], 'div-gpt-ad-1425980788415-0').addService(googletag.pubads()); googletag.pubads().enableSyncRendering(); googletag.pubads().enableSingleRequest(); googletag.enableServices(); googletag.cmd.push(function() { googletag.defineSlot('/22350496/TH_Skyscraper', [160, 600], 'div-gpt-ad-1361969218327-0').addService(googletag.pubads()); googletag.pubads().enableSyncRendering(); googletag.enableServices(); }); googletag.cmd.push(function() { googletag.defineSlot('/22350496/TH_Rectangle', [300, 250], 'div-gpt-ad-1361969243560-0').addService(googletag.pubads()); googletag.pubads().enableSyncRendering(); googletag.enableServices(); }); window.cookieconsent_options = { message: 'Diese Website nutzt Cookies, um bestmögliche Funktionalität bieten zu können.', dismiss: 'Ok, verstanden', learnMore: 'Mehr Infos', link: 'http://www.tophotel.de/datenschutzerklaerung.html', theme: 'light-floating' }; </script> </head> <body> <div id="mobile_mainnav"> <ul class="menu"><li class="item-373"><a href="/" >Aktuelles</a></li><li class="item-394"><a href="/news.html" >News</a></li></ul> <ul class="menu"><li class="item-396"><a href="/" >Hoteltests</a></li><li class="item-397"><a href="/luxushotels-mobile.html" >Luxushotels</a></li><li class="item-398"><a href="/businesshotels-mobile.html" >Businesshotels</a></li></ul> <ul class="menu"><li class="item-412"><a href="/" >Hotelmarkt</a></li><li class="item-413"><a href="/neuehotels-mobile.html" >Neue Hotels</a></li><li class="item-414"><a href="/hotelaktien-mobile.html" >Hotelaktien</a></li><li class="item-415"><a href="/trendbarometer-mobile.html" >Trendbarometer</a></li><li class="item-416"><a href="/verbaende-mobile.html" >Verbände</a></li></ul> <ul class="menu"><li class="item-417"><a href="/" >Management</a></li><li class="item-418"><a href="/humanresources-mobile.html" >Human Resources</a></li><li class="item-419"><a href="/operations-mobile.html" >Operations</a></li><li class="item-420"><a href="/foodandbeverage-mobile.html" >F&amp;B</a></li></ul> <ul class="menu"><li class="item-421"><a href="/" >Wellness</a></li><li class="item-422"><a href="/wellness-management-mobile.html" >Wellness-Management</a></li><li class="item-423"><a href="/menschen-mobile.html" >Menschen</a></li></ul> <ul class="menu"><li class="item-424"><a href="/?Itemid=374" >Menschen</a></li><li class="item-425"><a href="/personalwechsel-mobile.html" >Personalwechsel</a></li><li class="item-426"><a href="/deutscher-gm-mobile.html" >GM im Ausland</a></li></ul> <ul class="menu"><li class="item-427"><a href="/" >Service</a></li><li class="item-428"><a href="/cocktails-mobile.html" >Cocktail-Tipps</a></li><li class="item-429"><a href="/wein-tipps-mobile.html" >Wein-Tipps</a></li><li class="item-430"><a href="/fotogalerie-mobile.html" >Fotogalerie</a></li><li class="item-431"><a href="/testfahrt-mobile.html" >Testfahrt</a></li><li class="item-433"><a href="/veranstaltungen-mobile.html" >Veranstaltungen</a></li></ul> </div> <div id="top_wrapper"> <div class="top_wrapper_inner"> <div class="mainnav"> <ul id="tabmenu"> <li class="tm"><a href="#" class="drop">News</a> <div class="dropdown maintab1width"> <div class="simple-float w230"> <ul class="menu"><li class="item-101 current active"><a href="/" >Neue Nachrichten</a></li></ul> </div> <div class="clearfix"></div> </div> </li> <li class="tm"><a href="#" class="drop">Hoteltests</a> <div class="dropdown maintab2width"> <div class="simple-float w230"> <ul class="menu"><li class="item-340"><a href="/luxushotels.html" >Luxushotels</a></li><li class="item-341"><a href="/businessshotels.html" >Businesshotels</a></li></ul> </div> <div class="clearfix"></div> </div> </li> <li class="tm"><a href="#" class="drop">Hotelmarkt</a> <div class="dropdown maintab3width"> <div class="simple-float w230"> <ul class="menu"><li class="item-343"><a href="/neue-hotels.html" >Neue Hotels</a></li><li class="item-344"><a href="/hotelaktien.html" >Hotelaktien</a></li><li class="item-345"><a href="/trendbarometer.html" >Trendbarometer</a></li><li class="item-346"><a href="/verbaende.html" >Verbände</a></li></ul> </div> <div class="clearfix"></div> </div> </li> <li class="tm"><a href="#" class="drop">Management</a> <div class="dropdown maintab4width"> <div class="simple-float w230"> <ul class="menu"><li class="item-347"><a href="/human-resources.html" >Human Resources</a></li><li class="item-353"><a href="/operations.html" >Operations</a></li><li class="item-354"><a href="/food-beverage.html" >Food &amp; Beverage</a></li><li class="item-447"><a href="/kundenbindung.html" >Kundenbindung</a></li></ul> </div> <div class="clearfix"></div> </div> </li> <li class="tm"><a href="#" class="drop">Wellness</a> <div class="dropdown maintab5width"> <div class="simple-float w230"> <ul class="menu"><li class="item-357"><a href="/wellness-management.html" >Wellness-Management</a></li><li class="item-358"><a href="/menschen.html" >Menschen</a></li></ul> </div> <div class="clearfix"></div> </div> </li> <li class="tm"><a href="#" class="drop">Menschen</a> <div class="dropdown maintab6width align_right"> <div class="simple-float w230"> <ul class="menu"><li class="item-355"><a href="/personalwechsel.html" >Personalwechsel</a></li><li class="item-356"><a href="/dt-gm-im-ausland.html" >Deutscher GM im Ausland</a></li></ul> </div> <div class="clearfix"></div> </div> </li> <li class="tm"><a href="#" class="drop">Service</a> <div class="dropdown maintab7width align_right"> <div class="simple-float w230"> <ul class="menu"><li class="item-359"><a href="/cocktails.html" >Cocktails</a></li><li class="item-360"><a href="/wein-empfehlungen.html" >Wein-Empfehlungen</a></li><li class="item-386"><a href="/fotogalerie.html" >Fotogalerie</a></li><li class="item-387"><a href="/testfaher.html" >Testfahrt</a></li><li class="item-388"><a href="/messen.html" >Messen</a></li><li class="item-389"><a href="/veranstaltungen.html" >Veranstaltungen</a></li><li class="item-448"><a href="/tophotelday.html" >TophotelDay</a></li><li class="item-463"><a href="/job-suche.html" >Job-Suche powered by Hotelcareer</a></li><li class="item-465"><a href="http://www.fzv-shop.de/" >Shop</a></li><li class="item-470"><a href="/staraward.html" >StarAward</a></li><li class="item-484"><a href="/?Itemid=484" >Ski Hotel Star 2017</a></li><li class="item-503"><a href="http://www.tophotel.de/65-top-hotel/branchen-navigator/4824-branchen-navigator-der-zuliefermarkt-im-ueberblick.html" >Branchen-Navigator</a></li></ul> </div> <div class="clearfix"></div> </div> </li> </ul> <div class="simple-mainsearch"> <div class="search-mainsearch"> <form action="/" method="post" class="form-inline"> <input name="searchword" id="mod-search-searchword" maxlength="20" class="inputbox search-query" type="text" size="24" value="Suchen ..." onblur="if (this.value=='') this.value='Suchen ...';" onfocus="if (this.value=='Suchen ...') this.value='';" /> <input type="hidden" name="task" value="search" /> <input type="hidden" name="option" value="com_search" /> <input type="hidden" name="Itemid" value="101" /> </form> </div> </div> </div> <div id="sticky_navigation_wrapper"> <div id="sticky_navigation"> <div class="logo"> <a href="/" title="Tophotel.de"><img src="/images/layout/tophotellogo_small.jpg" alt="Tophotel.de" title="Tophotel.de"></a> </div> <nav class="navigation" role="navigation"> <div> <ul class="menu-topmenu"><li class="item-369"><a href="/abo.html" >Abo</a></li><li class="item-370"><a href="/kontakt.html" >Impressum</a></li><li class="item-371"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-372"><a href="/newsletter.html" >Newsletter</a></li><li class="item-450"><a href="http://www.fzv-shop.de/" >Shop</a></li></ul> </div> <button id="mobilemainbutton"></button> <button id="mobilesubnavbutton"></button> <button id="mobilesearchbutton"></button> </nav> </div> </div> </div> </div> <div id="flybar"> <div id="flybox"> <div class="jooshare"> <a target="blank" rel="nofollow" title ="Share on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.tophotel.de%2F20-news%2F10703-hotelmarkt-frankfurt-altes-polizeipraesidium-wird-hotel.html&amp;title=212%2C5-Millionen-Investition%3A+Altes+Polizeipr%C3%A4sidium+in+Frankfurt+wird+Hotel+-+Tophotel.de&amp;summary=F%C3%BCr+212%2C5+Millionen+Euro+hat+der+Projektentwickler+Gerchgroup+AG+das+Alte+Polizeipr%C3%A4sidium+in+Frankfurt+vom+Land+Hessen+erworben.+Der+neue+Eigent%C3%BCmer+plant+in+dem+...&amp;source=Tophotel.de"><div class="linkedin_button"></div></a> <a target="blank" rel="nofollow" title ="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.tophotel.de%2F20-news%2F10703-hotelmarkt-frankfurt-altes-polizeipraesidium-wird-hotel.html&amp;t=212%2C5-Millionen-Investition%3A+Altes+Polizeipr%C3%A4sidium+in+Frankfurt+wird+Hotel+-+Tophotel.de"><div class="facebook_button"></div></a> <a title ="Share on Twitter" rel="nofollow" href="http://twitter.com/share?url=http%3A%2F%2Fwww.tophotel.de%2F20-news%2F10703-hotelmarkt-frankfurt-altes-polizeipraesidium-wird-hotel.html" target="_blank"><div class="twitter_button"></div></a> <a title ="Share on Google" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.tophotel.de%2F20-news%2F10703-hotelmarkt-frankfurt-altes-polizeipraesidium-wird-hotel.html&amp;title=212%2C5-Millionen-Investition%3A+Altes+Polizeipr%C3%A4sidium+in+Frankfurt+wird+Hotel+-+Tophotel.de" target="_blank"><div class="google_button"></div></a> <a title ="Share on Xing" rel="nofollow" href="https://www.xing.com/social_plugins/share/new?url=http%3A%2F%2Fwww.tophotel.de%2F20-news%2F10703-hotelmarkt-frankfurt-altes-polizeipraesidium-wird-hotel.html" target="_blank"><div class="xing_button"></div></a> </div> </div> </div> <div class="wrapper"> <div id="mobile_subnav"> <ul class="menu-topmenu"><li class="item-369"><a href="/abo.html" >Abo</a></li><li class="item-370"><a href="/kontakt.html" >Impressum</a></li><li class="item-371"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-372"><a href="/newsletter.html" >Newsletter</a></li><li class="item-450"><a href="http://www.fzv-shop.de/" >Shop</a></li></ul> </div> <div id="mobile_search"> <div class="search-mobilesearch"> <form action="/" method="post" class="form-inline"> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Suchen</button><input name="searchword" id="mod-search-searchword" maxlength="20" class="inputbox search-query" type="text" size="20" value="Suchen ..." onblur="if (this.value=='') this.value='Suchen ...';" onfocus="if (this.value=='Suchen ...') this.value='';" /> <input type="hidden" name="task" value="search" /> <input type="hidden" name="option" value="com_search" /> <input type="hidden" name="Itemid" value="101" /> </form> </div> </div> <header> <div id="system-message-container"> </div> <!-- TH_Topbanner --> <div id='div-gpt-ad-1425980788415-0' style="margin-bottom: 10px;"> <script type='text/javascript'> googletag.display('div-gpt-ad-1425980788415-0'); </script> </div> </header> <div class="row-fluid"> <main id="content" role="main"> <!-- Begin Content --> <div class="item-page fillx"> <div > <div id="articleimage"> <img src="/images/2018_Beitragsbilder/Altes-Polizeiprasidium-Bild.jpg" alt="212,5-Millionen-Investition: Altes Polizeipräsidium in Frankfurt wird Hotel" title="212,5-Millionen-Investition: Altes Polizeipräsidium in Frankfurt wird Hotel" /> </div> <div class="imagesource"> <p>Bildquelle: ©Klaus Helbig &amp; BNPPRE</p> </div> </div> <header> <h2> <p class="subline">212,5-Millionen-Investition</p> Altes Polizeipräsidium in Frankfurt wird Hotel </h2> </header> <article id="artikeltext"> <dl class="article-info"> <dd class="create"> 05.03.2018 </dd> <dd class="createdby"> Top hotel </dd> <dd class="print-icon"> <a href="/20-news/10703-hotelmarkt-frankfurt-altes-polizeipraesidium-wird-hotel.html?tmpl=component&amp;print=1&amp;page=" title="Eintrag ausdrucken < 212,5-Millionen-Investition::Altes Polizeipräsidium in Frankfurt wird Hotel >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/lpv_multitemplate/images/system/printButton.png" alt="Drucken" /></a> </dd> <dd style="clear:both;"></dd> </dl> <p>Für 212,5 Millionen Euro hat der Projektentwickler Gerchgroup AG das Alte Polizeipräsidium in Frankfurt vom Land Hessen erworben. Der neue Eigentümer plant in dem zentral gelegenen und markanten Gebäude ein Ensemble mit Wohnungen, Büros, einer Kindertagesstätte und einem Hotel. Die Fertigstellung ist für 2026 vorgesehen.</p> <p>„Frankfurt kann sich freuen. An prominenter Stelle in der Stadt tut sich nun etwas“, freut sich Hessens Finanzminister Dr. Thomas Schäfer. Das Land hatte das Verkaufsverfahren für das Alte Polizeipräsidium erst im Herbst vergangenen Jahres gestartet. Das Interesse war groß – innerhalb kurzer Zeit gingen über 40 Kaufangebote ein.</p> <p>Neben dem Kaufpreis von 212,5 Millionen Euro rechnet die Gerchgroup nach eigenen Angaben mit einem Gesamtinvestitionsvolumen von rund 800 Millionen Euro für die Entwicklung des Alten Polizeipräsidiums. Mathias Düsterdick, Vorstandsvorsitzender der Gerchgroup AG: „Ein Projekt in solch prominenter Lage in Frankfurt ist natürlich für jeden Developer eine tolle Sache. Wir sind glücklich, dass wir uns gegen zahlreiche namhafte Konkurrenten durchsetzen konnten und sind uns aber auch der Verantwortung bewusst, die ein solch mannigfaltiges Projekt mit sich bringt.“</p> <p>Die derzeitig festgelegte Ausnutzung des Grundstücks mit ca. 100.000 Quadratmetern Geschossfläche soll nach den Vorgaben der Stadt auch im geänderten Bebauungsplan beinhaltet sein. Aufgrund der noch anstehenden baurechtlichen und konzeptionellen Themen terminiert die Gerchgroup den Baubeginn derzeit für das Jahr 2022. Eine Fertigstellung des Gesamtprojektes ist dann im Jahr 2026 vorgesehen.</p> <p>Beim Areal des Alten Polizeipräsidiums Frankfurt handelt es sich um ein insgesamt über 15.000 Quadratmeter großes Grundstück an der Friedrich-Ebert-Allee/Mainzer Landstraße. Es liegt äußerst zentral an der Nahtstelle von Westend, Bankenviertel sowie Europaviertel und stellt eines der letzten großen Entwicklungsareale in der Frankfurter Innenstadt dar. Auf dem Grundstück befinden sich zahlreiche Gebäude, die seit dem Jahr 2002 leer sind. Die Immobilien stehen zum Teil unter Denkmalschutz, teilweise kann der Bestand auch abgerissen werden.</p> <p>&nbsp;</p> <ul class="tags inline"> <span class="tag-10 tag-list0" itemprop="keywords"> <a href="/component/tags/tag/10-hotelmarkt-frankfurt.html" class="label label-info"> Hotelmarkt Frankfurt </a> </span> </ul> <ul class="pager pagenav"> <li class="previous"> <a href="/20-news/10705-radisson-hotel-group-optimierte-markenarchitektur.html" rel="prev"> zum vorherigen Artikel<i class="icon-chevron-left"></i> </a> </li> <li class="next"> <a href="/20-news/10700-hotelmarkt-frankfurt-odyssey-gruppe-uebernimmt-new-century-hotel.html" rel="next"> zum n&auml;chsten Artikel<i class="icon-chevron-right"></i> </a> </li> </ul> </article> </div> <div class="fillerbox"> <div class="simple jooMasonryBox"> <div class="jooMasonryItem masonry-brick"> <h3>Diese Beiträge könnten Sie auch interessieren:</h3> <ul class="joorelateditems"> <a class="hastip" title="Adina Apartment Hotels:Matthias Niemeyer leitet Development Europe " href="/personalwechsel/10701-adina-apartment-hotels-matthias-niemeyer-ist-head-of-development-europe.html"> <li> <div> <img style="border: 0;" src="http://www.tophotel.de/templates/lpv_multitemplate/images" data-src="http://www.tophotel.de/images/Menschen/NiemeyerMatthias-.jpg" alt="" width="97" height="130" align="left" />Adina Apartment Hotels:<br /><span>Matthias Niemeyer leitet Development Europe </span> ... - 05.03.2018 </div> <div class="clearfix"></div> </li> </a> <a class="hastip" title="Hotelmarkt Niedersachsen:Hygienebarometer vom Tisch " href="/2-uncategorised/10702-asdasd.html"> <li> <div> <img style="border: 0;" src="http://www.tophotel.de/templates/lpv_multitemplate/images" data-src="http://www.tophotel.de/images/kitchen-731351_1920.jpg" alt="" width="102" height="63" align="left" />Hotelmarkt Niedersachsen:<br /><span>Hygienebarometer vom Tisch </span> ... - 05.03.2018 </div> <div class="clearfix"></div> </li> </a> <a class="hastip" title="Bikini Island & Mountain Hotel Port de Sóller:25hours kommt nach Mallorca " href="/2-uncategorised/10704-bikini-island-mountain-port-de-soller-25hours-kommt-nach-mallorca.html"> <li> <div> <img style="border: 0;" src="http://www.tophotel.de/templates/lpv_multitemplate/images" data-src="http://www.tophotel.de/images/bikini.jpg" alt="" width="102" height="63" align="left" />Bikini Island & Mountain Hotel Port de Sóller:<br /><span>25hours kommt nach Mallorca </span> ... - 05.03.2018 </div> <div class="clearfix"></div> </li> </a> <a class="hastip" title="Radisson Hotel Group: Optimierte Markenarchitektur und neuer Premium-Lifestyle-Brand " href="/20-news/10705-radisson-hotel-group-optimierte-markenarchitektur.html"> <li> <div> <img style="border: 0;" src="http://www.tophotel.de/templates/lpv_multitemplate/images" data-src="http://www.tophotel.de/images/2018_Beitragsbilder/radisson.jpg" alt="" width="102" height="63" align="left" />Radisson Hotel Group:<br /><span> Optimierte Markenarchitektur und neuer Premium-Lifestyle-Brand </span> ... - 05.03.2018 </div> <div class="clearfix"></div> </li> </a> <a class="hastip" title="Hotelmarkt Dresden:Stadtrat senkt Bettensteuer " href="/20-news/10706-hotelmarkt-dresden-stadtrat-senkt-bettensteuer.html"> <li> <div> <img style="border: 0;" src="http://www.tophotel.de/templates/lpv_multitemplate/images" data-src="http://www.tophotel.de/images/Standard-Bilder/Dresden_Fotolia.jpg" alt="" width="102" height="63" align="left" />Hotelmarkt Dresden:<br /><span>Stadtrat senkt Bettensteuer </span> ... - 05.03.2018 </div> <div class="clearfix"></div> </li> </a> <a class="hastip" title="Hotelkooperationen:Romantik steigert direkte Online-Buchungen um 56 Prozent " href="/20-news/10707-hotelkooperationen-romantik-steigert-direkte-online-buchungen-um-56-prozent.html"> <li> <div> <img style="border: 0;" src="http://www.tophotel.de/templates/lpv_multitemplate/images" data-src="http://www.tophotel.de/images/2018_Beitragsbilder/Romantik-Hotels_Thomas-Edelkamp.jpg" alt="" width="102" height="63" align="left" />Hotelkooperationen:<br /><span>Romantik steigert direkte Online-Buchungen um 56 Prozent </span> ... - 05.03.2018 </div> <div class="clearfix"></div> </li> </a> <a class="hastip" title="Dorint GmbH:Sarah Sahl ist Key Account Manager Touristik " href="/personalwechsel/10709-dorint-gmbh-sarah-sahl-leitet-touristischen-vertrieb.html"> <li> <div> <img style="border: 0;" src="http://www.tophotel.de/templates/lpv_multitemplate/images" data-src="http://www.tophotel.de/images/Menschen/Sahl_Sarah.jpg" alt="" width="97" height="130" align="left" />Dorint GmbH:<br /><span>Sarah Sahl ist Key Account Manager Touristik </span> ... - 05.03.2018 </div> <div class="clearfix"></div> </li> </a> </ul> </div> </div> </div> <!-- End Content --> </main> <!-- Begin right Sidebar --> <div id="aside"> <div class="simple jooMasonryBox"> <div class="jooMasonryItem masonry-brick"> <div class="custom" > <p><img src="/images/layout/WEB_Neues_Tophotel_Logo_Newsletter_300Pixel.gif" width="230" height="90" /></p> <p>Sie möchten schnell und kompakt erfahren, was in der gastlichen Branche los ist? Dann informiert Sie der <a href="http://seu2.cleverreach.com/f/135726-136567/" target="_blank" rel="alternate noopener noreferrer">Top hotel Newsletter</a>&nbsp;täglich als aktueller Nachrichtenüberblick von Top hotel – natürlich kostenlos. <a href="http://seu2.cleverreach.com/f/135726-136567/" rel="alternate">weiter</a></p></div> </div> </div> <div class="simple jooMasonryBox"> <div class="jooMasonryItem masonry-brick"> <h3>Meistgelesen</h3> <ul class="mostread"> <a href="/20-news/10703-hotelmarkt-frankfurt-altes-polizeipraesidium-wird-hotel.html"> <li> <span>212,5-Millionen-Investition:</span> Altes Polizeipräsidium in Frankfurt wird Hotel </li> </a> <a href="/20-news/10705-radisson-hotel-group-optimierte-markenarchitektur.html"> <li> <span>Radisson Hotel Group:</span> Optimierte Markenarchitektur und neuer Premium-Lifestyle-Brand </li> </a> <a href="/20-news/10707-hotelkooperationen-romantik-steigert-direkte-online-buchungen-um-56-prozent.html"> <li> <span>Hotelkooperationen:</span> Romantik steigert direkte Online-Buchungen um 56 Prozent </li> </a> <a href="/20-news/10706-hotelmarkt-dresden-stadtrat-senkt-bettensteuer.html"> <li> <span>Hotelmarkt Dresden:</span> Stadtrat senkt Bettensteuer </li> </a> <a href="/personalwechsel/10701-adina-apartment-hotels-matthias-niemeyer-ist-head-of-development-europe.html"> <li> <span>Adina Apartment Hotels:</span> Matthias Niemeyer leitet Development Europe </li> </a> </ul> </div> </div> <div class="custom" > <p><a href="http://www.fbma.de/MEET-THE-BEST" target="_blank" rel="noopener noreferrer"><img src="/images/Banner/fbma_recktangle.jpg" alt="fbma recktangle" /></a>&nbsp;</p></div> <div class="simple jooMasonryBox"> <div class="jooMasonryItem masonry-brick"> <h3>Das lesen Sie in der neuen Ausgabe von Top hotel</h3> <div class="newsflash"> <a href="/46-top-hotel/ausgaben/4820-das-lesen-sie-in-der-aktuellen-ausgabe-von-top-hotel.html"> <div style="padding:0;width: 100%;text-align: center;"><img style='' src='http://www.tophotel.de/'/images/layout/loader.gif' data-src='http://www.tophotel.de/images/TH_3_580x360.jpg' title ='In eigener Sache:: Das lesen Sie in der aktuellen Ausgabe von Top hotel' alt ='In eigener Sache:: Das lesen Sie in der aktuellen Ausgabe von Top hotel' border='0' /></div> <ul> <li><strong>Titelthema: Daumen hoch! Udo Lindenberg wird Markenbotschafter für Fair Job Hotels<br /></strong></li> <li><strong>Management: Reto Wittwer im Interview<br /></strong></li> <li><strong>Luxus-Hoteltest: Zu Besuch im Roomers Baden-Baden<br /></strong></li> <li><strong>F&amp;B: Public Areas als Schlüssel zum Erfolg<br /></strong></li> <li><strong>Investition Hotelbad: So sieht das Hotelbad der Zukunft aus</strong><br /><em>Dies und vieles mehr lesen Sie in der März-Ausgabe von Top hotel. Nachfolgend finden Sie weitere Infos zu den Themen. <br /></em></li> </ul> </a> </div> </div> </div> <div class="simple jooMasonryBox"> <div class="jooMasonryItem masonry-brick"> <h3>Top hotel abonnieren & Prämie sichern</h3> <div class="custom" > <p><a title="Abo" href="/abo.html" rel="alternate"><img src="/images/Wellnessbuch2018_3D_400x400.jpg" alt="Wellnessbuch2018 3D 400x400" width="280" height="280" /></a></p> <p>Bestellen Sie noch heute Ihr Top hotel-Abonnement und Sie erhalten als Prämie den Guide »Mein Wellnesshotel 2018«.&nbsp; <a href="/abo.html" rel="alternate">weiter</a></p></div> </div> </div> <div class="simple jooMasonryBox"> <div class="jooMasonryItem masonry-brick"> <h3>Aktueller Hoteltest: Sofitel Hamburg</h3> <div class="newsflash"> <a href="/luxushotels/10284-sofitel-hamburg-alter-wall-so-lala-statt-oh-la-la.html"> <div style="padding:0;width: 100%;text-align: center;"><img style='' src='http://www.tophotel.de/'/images/layout/loader.gif' data-src='http://www.tophotel.de/images/Ausgaben/12-17/hoteltest.jpg' title =' Hoteltest im Sofitel Hamburg Alter Wall::So lala statt oh là là' alt =' Hoteltest im Sofitel Hamburg Alter Wall::So lala statt oh là là' border='0' /></div> <p>Das Sofitel Hamburg Alter Wall&nbsp; liegt fernab vom hektischen Treiben direkt an einem Kanal im Herzen der historischen Altstadt und verspricht eine »einmalige Liaison aus französischem Art de vivre und einheimischer Raffinesse«. Der Funke wollte auf unseren anonymen Hoteltester dennoch nicht so richtig überspringen.</p> </a> </div> </div> </div> <div class="clearfix"></div> </div> <!-- End right Sidebar --> </div> <div class="clearfix"></div> </div> <!-- Begin End-Pos --> <div class="end_wrapper_inner"> <div class="simple jb300 float20 jooMasonryBox"> <div class="jooMasonryItem masonry-brick"> <div class="responsive-tabs"> <h6>Neue Hotels</h6> <div> <a class="jb_link" href="/neue-hotels/10498-neue-hotels.html"> <img style="height:181px;width:291px;" src='http://www.tophotel.de/images/Ausgaben/1-2-18/motel_one.jpg' title ='Neue Hotels' alt ='Neue Hotels' border='0' /> <h4><div>Motel One</div>Das größte seiner Art</h4> <p>Neues Jahr, neues – ganz so massiv geht die Bebauung Berlins mit neuen Betrieben der Budget-Designmarke zwar nicht vonstatten. Dennoch: In ... </a> </div> <h6>Hotelaktien</h6> <div> <a class="jb_link" href="/?id=4742:hotelaktienboerse"> <img style="height:181px;width:291px;" src='http://www.tophotel.de/images/Beitragsbilder_aus_Heft/tophotel_header.jpg' title ='Hotelaktien' alt ='Hotelaktien' border='0' /> <h4><div>Hotelaktien 1-2.15</div>Konjunktur-Doping</h4> <p>Die Wachstumsdynamik der Weltwirtschaft lässt nach. Supranationale Organisationen wie IWF und Weltbank warnen vor Deflation und Rezession. Regierungen und Notenbanken glauben, ... </a> </div> <h6>Trend</h6> <div> <a class="jb_link" href="/trendbarometer/8589-trendbarometer.html"> <h4><div>Fairmas-Trendbarometer</div>Schwankend, aber im Rahmen</h4> <p>Die Osterferien sorgen in den großen deutschen Städten zwar für durchwachsene April-Prognosen, generell werden die ersten beiden Quartale hier – wie ... </a> </div> </div> </div> </div> <div class="simple jb300 float20 jooMasonryBox"> <div class="jooMasonryItem masonry-brick"> <div class="responsive-tabs"> <h6>Human Resources</h6> <div> <a class="jb_link" href="/human-resources/10491-human-resources.html"> <img style="height:181px;width:291px;" src='http://www.tophotel.de/images/Ausgaben/1-2-18/hrm.jpg' title ='Human Resources' alt ='Human Resources' border='0' /> <h4><div>Job-Management</div>Wo sind die Grenzen der Digitalisierung?</h4> <p>Nichts hat die Wirtschaft so nachhaltig verändert wie die Digitalisierung. Sie macht auch vor den Türen der HR-Abteilungen nicht halt. Computer ... </a> </div> <h6>Operations</h6> <div> <a class="jb_link" href="/operations/10499-operations.html"> <img style="height:181px;width:291px;" src='http://www.tophotel.de/images/Ausgaben/1-2-18/kosmetik.jpg' title ='Operations' alt ='Operations' border='0' /> <h4><div>Kosmetikprodukte im Spa</div>Renner oder Ladenhüter?</h4> <p>Gut zu wissen: Für Gäste spielt die Marke der Kosmetik- und Pflegeprodukte bei der Auswahl eines Wellnesshotels eine untergeordnete Rolle. Für ... </a> </div> <h6>F&B</h6> <div> <a class="jb_link" href="/food-beverage/10501-fab.html"> <img style="height:181px;width:291px;" src='http://www.tophotel.de/images/Ausgaben/1-2-18/fuehstuck.jpg' title ='F&B' alt ='F&B' border='0' /> <h4><div>F&B</div>#hotelfrühstück</h4> <p>Die wichtigste Mahlzeit des Tages findet auch im Netz statt. Das Auge isst mit – darauf legen immer mehr Hotels Wert, ... </a> </div> </div> </div> </div> <div class="simple jb300 float jooMasonryBox"> <div class="jooMasonryItem masonry-brick"> <div class="responsive-tabs"> <h6>Management</h6> <div> <a class="jb_link" href="/wellness-management/9642-management.html"> <img style="height:181px;width:291px;" src='http://www.tophotel.de/images/Ausgaben/9-17/welness.jpg' title ='Management' alt ='Management' border='0' /> <h4><div>Six Senses Zil Pasyon</div>Ein Spa sucht seinesgleichen</h4> <p>»Form follows nature« – diese Maxime wurde bei Planung des neuen Spa im Six Senses auf den Seychellen konsequent verfolgt. Das ... </a> </div> <h6>Menschen</h6> <div> <a class="jb_link" href="/menschen/3097-menschen.html"> <img style="height:181px;width:291px;" src='http://www.tophotel.de/images/Beitragsbilder_aus_Heft/tophotel_header.jpg' title ='Menschen' alt ='Menschen' border='0' /> <h4><div>Spa-Personality</div>Erst Sport, dann Spa</h4> <p>Tophotel stellt in loser Folge Spa-Persönlichkeiten vor, die sich durch Erfahrung, »Fingerspitzengefühl« und Leidenschaft für ihren Beruf hervortun und hin und ... </a> </div> </div> </div> </div> <div class="clearfix"></div> </div> <!-- End End-Pos --> <!-- Begin Footer --> <footer class="footer" role="contentinfo"> <div class="footer_wrapper_inner"> <div class="simple-float w170"> <ul class="menu"><li class="item-367"><p class="separator"> Social Media</p> </li><li class="item-361"><a href="http://www.facebook.com/tophotel" target="_blank" >Facebook</a></li><li class="item-362"><a href="http://twitter.com/tophotel" target="_blank" >Twitter</a></li></ul> </div> <div class="simple-float w170"> <ul class="menu"><li class="item-368"><p class="separator"> Meintophotel.de</p> </li><li class="item-363"><a href="http://meintophotel.de/cat/wellnesshotels" target="_blank" >Wellnesshotels</a></li><li class="item-364"><a href="http://meintophotel.de/cat/tagungshotels/" target="_blank" >Tagungshotels</a></li><li class="item-365"><a href="http://meintophotel.de/cat/familienhotels/" target="_blank" >Familienhotels</a></li><li class="item-366"><a href="http://meintophotel.de/cat/skihotels/" target="_blank" >Skihotels</a></li></ul> </div> <div class="simple-float w170"> <ul class="menu"><li class="item-374"><p class="separator"> Awards</p> </li><li class="item-375 active"><a href="http://meintophotel.de/awards/grand-prix-der-tagungshotels" target="_blank" >Grand Prix</a></li><li class="item-376"><a href="http://meintophotel.de/awards/wellness-aphrodite" >Wellness Aphrodite</a></li><li class="item-377"><a href="http://meintophotel.de/awards/family-cup" >Family Cup</a></li><li class="item-378"><a href="/opening-award.html" >Opening Award</a></li><li class="item-379"><a href="/star-award.html" >Star Award</a></li></ul> </div> <div class="simple-float w170"> <ul class="menu"><li class="item-381"><p class="separator"> Videos</p> </li><li class="item-380 active"><a href="http://www.hoteliertv.net/" target="_blank" >Hotelier TV</a></li></ul> </div> <div class="simple-float w170"> <ul class="menu"><li class="item-382 active"><p class="separator"> Kontakt I Impressum</p> </li><li class="item-383"><a href="/impressum.html" >Impressum</a></li><li class="item-384"><a href="/datenschutzerklaerung.html" >Datenschutzerklärung</a></li><li class="item-385"><a href="/nutzungsbedingungen.html" > Nutzungsbedingungen</a></li><li class="item-444"><a href="https://form.jotformeu.com/71501653250345" >Kontakt</a></li></ul> </div> <div class="clearfix"></div> <div style="width: 100%;text-align:center;color:#fff;"><p> <a style="color:#fff;" href="http://digital-yours.de">Template und Umsetzung &copy; 2014 - 2018 : digital yours Medienagentur</a></p></div> </div> </footer> <!-- End Footer --> <div id="back-to-top">Scroll Top</div> <div class="skyscraper"> <div id='div-gpt-ad-1361969218327-0'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1361969218327-0'); }); </script> </div> </div> <!-- <div style="position:fixed; left:10px; bottom:10px;background: #fff; border: 1px solid #222; padding: 3px;" class="clearfix fillinfo"></div> --> <script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-4490425-1']); _gaq.push (['_gat._anonymizeIp']); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); </script> </body> </html>