<!doctype html> <html> <head> <!-- * HTML5 Multitemplate (Version 2014) * @author Lutz Hain * @package Joomla! 3.3.1 * @subpackage HTML5 Multitemplate * @link http://digital-yours.de * @email info@digital-yours.de * @copyright 2014 - 2018 Lutz Hain (digital-yours.de) --> <meta name="viewport" content="width=device-width, initial-scale=1.0" /> <meta name="apple-mobile-web-app-capable" content="NO" /> <base href="http://www.tophotel.de/20-news/10373-parahotellerie-hotrec-fordert-registrierungspflicht.html" /> <meta http-equiv="content-type" content="text/html; charset=utf-8" /> <meta name="keywords" content="Hotrec, Sharing Economy" /> <meta name="description" content="Die zunehmende Zahl von professionellen Anbietern auf Sharing-Plattformen macht dem Verband zufolge eine Registrierungspflicht zwingend erforderlich, um gleiche ..." /> <meta name="generator" content="www.digital-yours.de" /> <title>Parahotellerie: HOTREC fordert Registrierungspflicht - Tophotel.de</title> <link href="/templates/lpv_multitemplate/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /> <link href="http://www.tophotel.de/component/search/?Itemid=101&amp;catid=20&amp;id=10373&amp;format=opensearch" rel="search" title="Suchen Tophotel.de" type="application/opensearchdescription+xml" /> <link href="http://www.tophotel.de/templates/lpv_multitemplate/css/normalize.css" rel="stylesheet" type="text/css" media="screen,projection" /> <link href="http://www.tophotel.de/templates/system/css/system.css" rel="stylesheet" type="text/css" /> <link href="http://www.tophotel.de/templates/lpv_multitemplate/css/template.css" rel="stylesheet" type="text/css" media="screen,projection" /> <link href="http://fonts.googleapis.com/css?family=Roboto:700,400" rel="stylesheet" type="text/css" /> <link href="http://fonts.googleapis.com/css?family=Ubuntu:300italic,300,400italic,400,500italic,500,700italic,700" rel="stylesheet" type="text/css" /> <link href="http://www.tophotel.de/modules/mod_jooarticles_box/css/responsive-tabs.css" rel="stylesheet" type="text/css" /> <link href="http://www.tophotel.de//modules/mod_jooslider/tmpl/css/bjqs.css" rel="stylesheet" type="text/css" /> <link href="http://www.tophotel.de//modules/mod_jooslider/tmpl/css/joosliderxl.css" rel="stylesheet" type="text/css" /> <link href="http://www.tophotel.de//modules/mod_jooshare/css/mod_jooshare.css" rel="stylesheet" type="text/css" /> <script src="/media/system/js/core.js" type="text/javascript"></script> <script src="/templates/lpv_multitemplate/js/modernizr.js" type="text/javascript" defer="defer"></script> <script src="/templates/lpv_multitemplate/js/jquery-2.1.0.min.js" type="text/javascript"></script> <script src="/templates/lpv_multitemplate/js/lpv_multitemplate.js" type="text/javascript" defer="defer"></script> <script src="/templates/lpv_multitemplate/js/jquery.unveil.min.js" type="text/javascript" defer="defer"></script> <script src="/templates/lpv_multitemplate/js/masonry.pkgd.js" type="text/javascript" defer="defer"></script> <script src="/modules/mod_jooarticles_box/js/responsiveTabs.min.js" type="text/javascript" defer="defer"></script> <script src="/templates/lpv_multitemplate/js/jquery.flexisel.min.js" type="text/javascript" defer="defer"></script> <script src="/templates/lpv_multitemplate/js/cookiescript.js" type="text/javascript" defer="defer"></script> <script src="http://www.tophotel.de//modules/mod_jooslider/js/bjqs-1.3.min.js" type="text/javascript"></script> <!--[if lt IE 9]><script src="/media/jui/js/html5.js"></script><![endif]--> <!--[if gte IE 9]><style type="text/css">.gradient {filter: none;}</style><![endif]--> <script type='text/javascript'> (function() { var useSSL = 'https:' == document.location.protocol; var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>'); })(); </script> <script type='text/javascript'> googletag.defineSlot('/22350496/TH_Topbanner', [[728, 90], [800, 250]], 'div-gpt-ad-1425980788415-0').addService(googletag.pubads()); googletag.pubads().enableSyncRendering(); googletag.pubads().enableSingleRequest(); googletag.enableServices(); googletag.cmd.push(function() { googletag.defineSlot('/22350496/TH_Skyscraper', [160, 600], 'div-gpt-ad-1361969218327-0').addService(googletag.pubads()); googletag.pubads().enableSyncRendering(); googletag.enableServices(); }); googletag.cmd.push(function() { googletag.defineSlot('/22350496/TH_Rectangle', [300, 250], 'div-gpt-ad-1361969243560-0').addService(googletag.pubads()); googletag.pubads().enableSyncRendering(); googletag.enableServices(); }); window.cookieconsent_options = { message: 'Diese Website nutzt Cookies, um bestmögliche Funktionalität bieten zu können.', dismiss: 'Ok, verstanden', learnMore: 'Mehr Infos', link: 'http://www.tophotel.de/datenschutzerklaerung.html', theme: 'light-floating' }; </script> </head> <body> <div id="mobile_mainnav"> <ul class="menu"><li class="item-373"><a href="/" >Aktuelles</a></li><li class="item-394"><a href="/news.html" >News</a></li></ul> <ul class="menu"><li class="item-396"><a href="/" >Hoteltests</a></li><li class="item-397"><a href="/luxushotels-mobile.html" >Luxushotels</a></li><li class="item-398"><a href="/businesshotels-mobile.html" >Businesshotels</a></li></ul> <ul class="menu"><li class="item-412"><a href="/" >Hotelmarkt</a></li><li class="item-413"><a href="/neuehotels-mobile.html" >Neue Hotels</a></li><li class="item-414"><a href="/hotelaktien-mobile.html" >Hotelaktien</a></li><li class="item-415"><a href="/trendbarometer-mobile.html" >Trendbarometer</a></li><li class="item-416"><a href="/verbaende-mobile.html" >Verbände</a></li></ul> <ul class="menu"><li class="item-417"><a href="/" >Management</a></li><li class="item-418"><a href="/humanresources-mobile.html" >Human Resources</a></li><li class="item-419"><a href="/operations-mobile.html" >Operations</a></li><li class="item-420"><a href="/foodandbeverage-mobile.html" >F&amp;B</a></li></ul> <ul class="menu"><li class="item-421"><a href="/" >Wellness</a></li><li class="item-422"><a href="/wellness-management-mobile.html" >Wellness-Management</a></li><li class="item-423"><a href="/menschen-mobile.html" >Menschen</a></li></ul> <ul class="menu"><li class="item-424"><a href="/?Itemid=374" >Menschen</a></li><li class="item-425"><a href="/personalwechsel-mobile.html" >Personalwechsel</a></li><li class="item-426"><a href="/deutscher-gm-mobile.html" >GM im Ausland</a></li></ul> <ul class="menu"><li class="item-427"><a href="/" >Service</a></li><li class="item-428"><a href="/cocktails-mobile.html" >Cocktail-Tipps</a></li><li class="item-429"><a href="/wein-tipps-mobile.html" >Wein-Tipps</a></li><li class="item-430"><a href="/fotogalerie-mobile.html" >Fotogalerie</a></li><li class="item-431"><a href="/testfahrt-mobile.html" >Testfahrt</a></li><li class="item-433"><a href="/veranstaltungen-mobile.html" >Veranstaltungen</a></li></ul> </div> <div id="top_wrapper"> <div class="top_wrapper_inner"> <div class="mainnav"> <ul id="tabmenu"> <li class="tm"><a href="#" class="drop">News</a> <div class="dropdown maintab1width"> <div class="simple-float w230"> <ul class="menu"><li class="item-101 current active"><a href="/" >Neue Nachrichten</a></li></ul> </div> <div class="clearfix"></div> </div> </li> <li class="tm"><a href="#" class="drop">Hoteltests</a> <div class="dropdown maintab2width"> <div class="simple-float w230"> <ul class="menu"><li class="item-340"><a href="/luxushotels.html" >Luxushotels</a></li><li class="item-341"><a href="/businessshotels.html" >Businesshotels</a></li></ul> </div> <div class="clearfix"></div> </div> </li> <li class="tm"><a href="#" class="drop">Hotelmarkt</a> <div class="dropdown maintab3width"> <div class="simple-float w230"> <ul class="menu"><li class="item-343"><a href="/neue-hotels.html" >Neue Hotels</a></li><li class="item-344"><a href="/hotelaktien.html" >Hotelaktien</a></li><li class="item-345"><a href="/trendbarometer.html" >Trendbarometer</a></li><li class="item-346"><a href="/verbaende.html" >Verbände</a></li></ul> </div> <div class="clearfix"></div> </div> </li> <li class="tm"><a href="#" class="drop">Management</a> <div class="dropdown maintab4width"> <div class="simple-float w230"> <ul class="menu"><li class="item-347"><a href="/human-resources.html" >Human Resources</a></li><li class="item-353"><a href="/operations.html" >Operations</a></li><li class="item-354"><a href="/food-beverage.html" >Food &amp; Beverage</a></li><li class="item-447"><a href="/kundenbindung.html" >Kundenbindung</a></li></ul> </div> <div class="clearfix"></div> </div> </li> <li class="tm"><a href="#" class="drop">Wellness</a> <div class="dropdown maintab5width"> <div class="simple-float w230"> <ul class="menu"><li class="item-357"><a href="/wellness-management.html" >Wellness-Management</a></li><li class="item-358"><a href="/menschen.html" >Menschen</a></li></ul> </div> <div class="clearfix"></div> </div> </li> <li class="tm"><a href="#" class="drop">Menschen</a> <div class="dropdown maintab6width align_right"> <div class="simple-float w230"> <ul class="menu"><li class="item-355"><a href="/personalwechsel.html" >Personalwechsel</a></li><li class="item-356"><a href="/dt-gm-im-ausland.html" >Deutscher GM im Ausland</a></li></ul> </div> <div class="clearfix"></div> </div> </li> <li class="tm"><a href="#" class="drop">Service</a> <div class="dropdown maintab7width align_right"> <div class="simple-float w230"> <ul class="menu"><li class="item-359"><a href="/cocktails.html" >Cocktails</a></li><li class="item-360"><a href="/wein-empfehlungen.html" >Wein-Empfehlungen</a></li><li class="item-386"><a href="/fotogalerie.html" >Fotogalerie</a></li><li class="item-387"><a href="/testfaher.html" >Testfahrt</a></li><li class="item-388"><a href="/messen.html" >Messen</a></li><li class="item-389"><a href="/veranstaltungen.html" >Veranstaltungen</a></li><li class="item-448"><a href="/tophotelday.html" >TophotelDay</a></li><li class="item-463"><a href="/job-suche.html" >Job-Suche powered by Hotelcareer</a></li><li class="item-465"><a href="http://www.fzv-shop.de/" >Shop</a></li><li class="item-470"><a href="/staraward.html" >StarAward</a></li><li class="item-484"><a href="/?Itemid=484" >Ski Hotel Star 2017</a></li><li class="item-503"><a href="http://www.tophotel.de/65-top-hotel/branchen-navigator/4824-branchen-navigator-der-zuliefermarkt-im-ueberblick.html" >Branchen-Navigator</a></li></ul> </div> <div class="clearfix"></div> </div> </li> </ul> <div class="simple-mainsearch"> <div class="search-mainsearch"> <form action="/" method="post" class="form-inline"> <input name="searchword" id="mod-search-searchword" maxlength="20" class="inputbox search-query" type="text" size="24" value="Suchen ..." onblur="if (this.value=='') this.value='Suchen ...';" onfocus="if (this.value=='Suchen ...') this.value='';" /> <input type="hidden" name="task" value="search" /> <input type="hidden" name="option" value="com_search" /> <input type="hidden" name="Itemid" value="101" /> </form> </div> </div> </div> <div id="sticky_navigation_wrapper"> <div id="sticky_navigation"> <div class="logo"> <a href="/" title="Tophotel.de"><img src="/images/layout/tophotellogo_small.jpg" alt="Tophotel.de" title="Tophotel.de"></a> </div> <nav class="navigation" role="navigation"> <div> <ul class="menu-topmenu"><li class="item-369"><a href="/abo.html" >Abo</a></li><li class="item-370"><a href="/kontakt.html" >Impressum</a></li><li class="item-371"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-372"><a href="/newsletter.html" >Newsletter</a></li><li class="item-450"><a href="http://www.fzv-shop.de/" >Shop</a></li></ul> </div> <button id="mobilemainbutton"></button> <button id="mobilesubnavbutton"></button> <button id="mobilesearchbutton"></button> </nav> </div> </div> </div> </div> <div id="flybar"> <div id="flybox"> <div class="jooshare"> <a target="blank" rel="nofollow" title ="Share on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.tophotel.de%2F20-news%2F10373-parahotellerie-hotrec-fordert-registrierungspflicht.html&amp;title=Parahotellerie%3A++HOTREC+fordert+Registrierungspflicht++-+Tophotel.de&amp;summary=Die+zunehmende+Zahl+von+professionellen+Anbietern+auf+Sharing-Plattformen+macht+dem+Verband+zufolge+eine+Registrierungspflicht+zwingend+erforderlich%2C+um+gleiche+...&amp;source=Tophotel.de"><div class="linkedin_button"></div></a> <a target="blank" rel="nofollow" title ="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.tophotel.de%2F20-news%2F10373-parahotellerie-hotrec-fordert-registrierungspflicht.html&amp;t=Parahotellerie%3A++HOTREC+fordert+Registrierungspflicht++-+Tophotel.de"><div class="facebook_button"></div></a> <a title ="Share on Twitter" rel="nofollow" href="http://twitter.com/share?url=http%3A%2F%2Fwww.tophotel.de%2F20-news%2F10373-parahotellerie-hotrec-fordert-registrierungspflicht.html" target="_blank"><div class="twitter_button"></div></a> <a title ="Share on Google" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.tophotel.de%2F20-news%2F10373-parahotellerie-hotrec-fordert-registrierungspflicht.html&amp;title=Parahotellerie%3A++HOTREC+fordert+Registrierungspflicht++-+Tophotel.de" target="_blank"><div class="google_button"></div></a> <a title ="Share on Xing" rel="nofollow" href="https://www.xing.com/social_plugins/share/new?url=http%3A%2F%2Fwww.tophotel.de%2F20-news%2F10373-parahotellerie-hotrec-fordert-registrierungspflicht.html" target="_blank"><div class="xing_button"></div></a> </div> </div> </div> <div class="wrapper"> <div id="mobile_subnav"> <ul class="menu-topmenu"><li class="item-369"><a href="/abo.html" >Abo</a></li><li class="item-370"><a href="/kontakt.html" >Impressum</a></li><li class="item-371"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-372"><a href="/newsletter.html" >Newsletter</a></li><li class="item-450"><a href="http://www.fzv-shop.de/" >Shop</a></li></ul> </div> <div id="mobile_search"> <div class="search-mobilesearch"> <form action="/" method="post" class="form-inline"> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Suchen</button><input name="searchword" id="mod-search-searchword" maxlength="20" class="inputbox search-query" type="text" size="20" value="Suchen ..." onblur="if (this.value=='') this.value='Suchen ...';" onfocus="if (this.value=='Suchen ...') this.value='';" /> <input type="hidden" name="task" value="search" /> <input type="hidden" name="option" value="com_search" /> <input type="hidden" name="Itemid" value="101" /> </form> </div> </div> <header> <div id="system-message-container"> </div> <!-- TH_Topbanner --> <div id='div-gpt-ad-1425980788415-0' style="margin-bottom: 10px;"> <script type='text/javascript'> googletag.display('div-gpt-ad-1425980788415-0'); </script> </div> </header> <div class="row-fluid"> <main id="content" role="main"> <!-- Begin Content --> <div class="item-page fillx"> <header> <h2> <p class="subline">Parahotellerie</p> HOTREC fordert Registrierungspflicht </h2> </header> <article id="artikeltext"> <dl class="article-info"> <dd class="create"> 12.01.2018 </dd> <dd class="createdby"> Top hotel </dd> <dd class="print-icon"> <a href="/20-news/10373-parahotellerie-hotrec-fordert-registrierungspflicht.html?tmpl=component&amp;print=1&amp;page=" title="Eintrag ausdrucken < Parahotellerie:: HOTREC fordert Registrierungspflicht >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/lpv_multitemplate/images/system/printButton.png" alt="Drucken" /></a> </dd> <dd style="clear:both;"></dd> </dl> <p>Die zunehmende Zahl von professionellen Anbietern auf Sharing-Plattformen macht dem Verband zufolge eine Registrierungspflicht zwingend erforderlich, um gleiche Wettbewerbsbedingungen zu schaffen und den Verbraucherschutz durch eine Stärkung der nationalen und regionalen Vollzugsbehörden zu verbessern.</p> <p>&nbsp;</p> <p>Nach Angaben der European Holiday Home Association bieten Sharing-Plattformen im Beherbergungsbereich europaweit 20 Millionen Betten an, verglichen mit 13 Millionen Betten in Hotels und ähnlichen Betrieben (Eurostat). Eine aktuelle Studie der Europäischen Kommission (DG Grow) zeigt zudem, dass ein großer Teil der privaten Unterkünfte von professionellen Anbietern vermarktet wird. Zwei Drittel vermieten ihre Immobilie für mehr als 120 Tage im Jahr.&nbsp;&nbsp;</p> <p>„Die Plattformen müssen gesellschaftliche Verantwortung übernehmen, indem sie nicht nur die Einhaltung der Steuerpflicht erleichtern, sondern auch den Schutz der Verbraucher gewährleisten. Der einzige Schritt, um dies zu erreichen, ist die Registrierung von Privatunterkünften, um den Markt transparent zu machen und faire Wettbewerbsbedingungen zu schaffen", betonte Christian de Barrin, CEO von HOTREC.&nbsp;&nbsp;</p> <p>Eine im November 2017 veröffentlichte Studie von PricewaterhouseCoopers über die Auswirkungen der Besteuerung auf den europäischen Tourismus unterstreicht auch die Notwendigkeit einer angemessenen Beteiligung der Sharing Economy an den öffentlichen Aufgaben. „Es ist für die Steuerbehörden schwierig, das Bewusstsein für steuerliche Pflichten bzw. Verstöße zu schärfen, wenn eine Ungleichheit zwischen der effektiven Steuerlast für steuerkonforme Unternehmen und denjenigen, die die Steuerpflichten nicht einhalten, entsteht. Das verzerrt den Markt und führt auch zu Einnahmeverlusten für den Staat."</p> <p>Ramón Estalella, Vorsitzender der HOTREC Task Force „Collaborative Economy", fasst zusammen: „Um einen harmonisierten europäischen Ansatz zu ermöglichen, ist HOTREC der Ansicht, dass die Annahme der von der Europäischen Kommission im Herbst 2017 ausgearbeiteten Leitlinien einen großen Schritt nach vorn bedeuten würde.“</p> <p>&nbsp;</p> <ul class="tags inline"> <span class="tag-483 tag-list0" itemprop="keywords"> <a href="/component/tags/tag/483-hotrec.html" class="label label-info"> Hotrec </a> </span> </ul> <ul class="pager pagenav"> <li class="previous"> <a href="/20-news/10374-hotelmarkt-niederlande-flohmarkt-atmosphaere-im-motel-one-amsterdam.html" rel="prev"> zum vorherigen Artikel<i class="icon-chevron-left"></i> </a> </li> <li class="next"> <a href="/20-news/10371-hotelmarkt-international-lenny-kravitz-gestaltet-zimmer-im-bisha-hotel-in-toronto.html" rel="next"> zum n&auml;chsten Artikel<i class="icon-chevron-right"></i> </a> </li> </ul> </article> </div> <div class="fillerbox"> <div class="simple jooMasonryBox"> <div class="jooMasonryItem masonry-brick"> <h3>Diese Beiträge könnten Sie auch interessieren:</h3> <ul class="joorelateditems"> <a class="hastip" title="Faire Praktiken von Online-Plattformen: Das fordert Hotrec von EU-Politikern " href="/20-news/9825-faire-praktiken-von-online-plattformen-das-fordert-hotrec-von-eu-politikern.html"> <li> <div> <img style="border: 0;" src="http://www.tophotel.de/templates/lpv_multitemplate/images" data-src="http://www.tophotel.de/images/2017ff_beitragsbilder/hotrec_eu.jpg" alt="" width="102" height="63" align="left" />Faire Praktiken von Online-Plattformen:<br /><span> Das fordert Hotrec von EU-Politikern </span> ... - 10.10.2017 </div> <div class="clearfix"></div> </li> </a> <a class="hastip" title="Kollaborative Wirtschaftsmodelle:EU-Parlament fordert klare Richtlinien für Sharing Economy " href="/20-news/9173-kollaborative-wirtschaftsmodelle-eu-parlament-fordert-klare-richtlinien-für-sharing-economy.html"> <li> <div> <img style="border: 0;" src="http://www.tophotel.de/templates/lpv_multitemplate/images" data-src="http://www.tophotel.de/images/Standard-Bilder/Airbnb_Hotel_Fotolia-AirbnbCC.jpg" alt="" width="102" height="63" align="left" />Kollaborative Wirtschaftsmodelle:<br /><span>EU-Parlament fordert klare Richtlinien für Sharing Economy </span> ... - 20.06.2017 </div> <div class="clearfix"></div> </li> </a> <a class="hastip" title="HOTREC: Deutliche Forderung nach niedrigerer MwSt fürs Gastgewerbe " href="/20-news/8938-studie-hotrec-verlangt-niedrigere-mwst-für-gastgewerbe.html"> <li> <div> <img style="border: 0;" src="http://www.tophotel.de/templates/lpv_multitemplate/images" data-src="http://www.tophotel.de/images/Standard-Bilder/steuertipp_neu.jpg" alt="" width="102" height="63" align="left" />HOTREC:<br /><span> Deutliche Forderung nach niedrigerer MwSt fürs Gastgewerbe </span> ... - 05.05.2017 </div> <div class="clearfix"></div> </li> </a> <a class="hastip" title="Vertrieb: Châteaux & Hôtels Collection kooperiert mit Airbnb " href="/20-news/8186-vertrieb-châteaux-hôtels-collection-kooperiert-mit-airbnb.html"> <li> <div> <img style="border: 0;" src="http://www.tophotel.de/templates/lpv_multitemplate/images" data-src="http://www.tophotel.de/images/beitragsbilder/Chateaux_Airbnb_Logo.jpg" alt="" width="102" height="63" align="left" />Vertrieb:<br /><span> Châteaux & Hôtels Collection kooperiert mit Airbnb </span> ... - 19.12.2016 </div> <div class="clearfix"></div> </li> </a> <a class="hastip" title="Online-Vertrieb: Hotrec begrüsst Entscheide gegen Paritätsklauseln " href="/20-news/8101-online-vertrieb-hotrec-begrüsst-entscheide-gegen-paritätsklauseln.html"> <li> <div> <img style="border: 0;" src="http://www.tophotel.de/templates/lpv_multitemplate/images" data-src="http://www.tophotel.de/images/beitragsbilder/hotrec.jpg" alt="" width="102" height="63" align="left" />Online-Vertrieb:<br /><span> Hotrec begrüsst Entscheide gegen Paritätsklauseln </span> ... - 07.12.2016 </div> <div class="clearfix"></div> </li> </a> <a class="hastip" title="Sharing Economy: Airbnb ergreift selbst Maßnahmen " href="/20-news/7797-sharing-economy-airbnb-ergreift-selbst-maßnahmen.html"> <li> <div> <img style="border: 0;" src="http://www.tophotel.de/templates/lpv_multitemplate/images" data-src="http://www.tophotel.de/images/Standard-Bilder/airbnb_neu.jpg" alt="" width="102" height="63" align="left" />Sharing Economy:<br /><span> Airbnb ergreift selbst Maßnahmen </span> ... - 27.10.2016 </div> <div class="clearfix"></div> </li> </a> <a class="hastip" title="HOTREC:Neue Köpfe im Executive Committee " href="/20-news/7766-hotrec-neue-köpfe-im-executive-committee.html"> <li> <div> <img style="border: 0;" src="http://www.tophotel.de/templates/lpv_multitemplate/images" data-src="http://www.tophotel.de/images/beitragsbilder/Hotrec_Executive_committee_16.jpg" alt="" width="102" height="63" align="left" />HOTREC:<br /><span>Neue Köpfe im Executive Committee </span> ... - 21.10.2016 </div> <div class="clearfix"></div> </li> </a> </ul> </div> </div> </div> <!-- End Content --> </main> <!-- Begin right Sidebar --> <div id="aside"> <div class="simple jooMasonryBox"> <div class="jooMasonryItem masonry-brick"> <div class="custom" > <p><img src="/images/layout/WEB_Neues_Tophotel_Logo_Newsletter_300Pixel.gif" width="230" height="90" /></p> <p>Sie möchten schnell und kompakt erfahren, was in der gastlichen Branche los ist? Dann informiert Sie der <a href="http://seu2.cleverreach.com/f/135726-136567/" target="_blank" rel="alternate noopener noreferrer">Top hotel Newsletter</a>&nbsp;täglich als aktueller Nachrichtenüberblick von Top hotel – natürlich kostenlos. <a href="http://seu2.cleverreach.com/f/135726-136567/" rel="alternate">weiter</a></p></div> </div> </div> <div class="simple jooMasonryBox"> <div class="jooMasonryItem masonry-brick"> <!--<script type='text/javascript'> googletag.cmd.push(function() { if (jQuery(window).width() > 960) { googletag.defineSlot('/', [[]], 'div-gpt-ad-').addService(googletag.pubads()); } else if (jQuery(window).width() < 730) { googletag.defineSlot('/', [[]], 'div-gpt-ad-').addService(googletag.pubads()); }else { googletag.defineSlot('/', [[]], 'div-gpt-ad-').addService(googletag.pubads()); } googletag.pubads().setTargeting("",""); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script>--> <!-- TH_Rectangle --> <div id='div-gpt-ad-1361969243560-0' class='joosimpledoublecklick' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1361969243560-0'); }); </script> </div> </div> </div> <div class="simple jooMasonryBox"> <div class="jooMasonryItem masonry-brick"> <h3>Meistgelesen</h3> <ul class="mostread"> <a href="/20-news/10369-marketing-hyatt-regency-mainz-nutzt-paddle-boards-nach-hochwasser.html"> <li> <span>Marketing:</span> Hyatt Regency Mainz nutzt Paddle-Boards nach Hochwasser </li> </a> <a href="/20-news/10362-hotelmarkt-frankreich-raubueberfall-auf-das-ritz-paris.html"> <li> <span>Hotelmarkt Frankreich:</span> Raubüberfall auf das Ritz Paris </li> </a> <a href="/20-news/10364-hotelmarkt-nrw-leonardo-uebernimmt-hotel-savoy-in-duesseldorf.html"> <li> <span>Hotelmarkt NRW:</span> Leonardo übernimmt Hotel Savoy in Düsseldorf </li> </a> <a href="/20-news/10363-hotelmarkt-spanien-nh-schlaegt-fusionsangebot-von-barcelo-aus.html"> <li> <span>Hotelmarkt Spanien:</span> NH schlägt Fusionsangebot von Barceló aus </li> </a> <a href="/20-news/10365-buchtipp-gerd-ripp-veroeffentlicht-viertes-buch.html"> <li> <span>Buchtipp:</span> Gerd Ripp veröffentlicht viertes Buch </li> </a> </ul> </div> </div> <div class="simple jooMasonryBox"> <div class="jooMasonryItem masonry-brick"> <h3>Abstimmen & Gewinnen</h3> <div class="custom" > <p><img src="/images/in_eigener_sache/StarAward_Logo_2018_web.jpg" alt="StarAward Logo 2018 web" style="float: left;" width="260" height="161" /></p> <p>&nbsp;</p> <p>Die Nominierten stehen fest, jetzt entscheiden Sie, welche Produkte den TOP HOTEL STAR AWARD 2018 in Gold, Silber oder Bronze bekommen. Gewinnen Sie mit etwas Glück ein Wochenende zu zweit in einem Ausgewählten Wellnesshotel.&nbsp; <a href="/20-news/10268-star-award-2018-die-nominierten-produkte-die-besten-produkte-fuer-die-hotellerie.html?showall=" rel="alternate">weiter</a></p></div> </div> </div> <div class="simple jooMasonryBox"> <div class="jooMasonryItem masonry-brick"> <h3>Das lesen Sie in der neuen Ausgabe von Top hotel</h3> <div class="newsflash"> <a href="/46-top-hotel/ausgaben/4820-das-lesen-sie-in-der-aktuellen-ausgabe-von-top-hotel.html"> <div style="padding:0;width: 100%;text-align: center;"><img style='' src='http://www.tophotel.de/'/images/layout/loader.gif' data-src='http://www.tophotel.de/images/in_eigener_sache/TH_12_580x360.jpg' title ='In eigener Sache:: Das lesen Sie in der aktuellen Ausgabe von Top hotel' alt ='In eigener Sache:: Das lesen Sie in der aktuellen Ausgabe von Top hotel' border='0' /></div> <ul> <li><strong>Titelthema: Kühnes Superhotel</strong></li> <li><strong>Opening Award und Star Award: Das sind die Nominierten <br /></strong></li> <li><strong>Jubiläum: Verleihung von Wellness Aphrodite und Family Cup</strong><strong><br /></strong></li> <li><strong>Wellness &amp; Spa: Wer hat das Rennen um den »Coolsten Pool« für sich entschieden?</strong></li> <li><strong>Food &amp; Beverage: Mealsharing – Das große Teilen</strong><br /><br /><em>Dies und vieles mehr lesen Sie in der Dezember-Ausgabe von Top hotel. Nachfolgend finden Sie weitere Infos zu den Themen. <br /></em></li> </ul> </a> </div> </div> </div> <div class="simple jooMasonryBox"> <div class="jooMasonryItem masonry-brick"> <h3>Top hotel abonnieren & Prämie sichern</h3> <div class="custom" > <p><a title="Abo" href="/abo.html" rel="alternate"><img src="/images/AboGeschenk_Buch_CarstenKRath.jpg" width="280" height="280" /></a></p> <p>Bestellen Sie noch heute Ihr Top hotel-Abonnement und Sie erhalten als Prämie das Buch „Freidenken für Führungskräfte“ von Carsten K. Rath.  <a href="/abo.html" rel="alternate">weiter</a></p></div> </div> </div> <div class="simple jooMasonryBox"> <div class="jooMasonryItem masonry-brick"> <h3>Aktueller Hoteltest: Sofitel Hamburg</h3> <div class="newsflash"> <a href="/luxushotels/10284-sofitel-hamburg-alter-wall-so-lala-statt-oh-la-la.html"> <div style="padding:0;width: 100%;text-align: center;"><img style='' src='http://www.tophotel.de/'/images/layout/loader.gif' data-src='http://www.tophotel.de/images/Ausgaben/12-17/hoteltest.jpg' title =' Hoteltest im Sofitel Hamburg Alter Wall::So lala statt oh là là' alt =' Hoteltest im Sofitel Hamburg Alter Wall::So lala statt oh là là' border='0' /></div> <p>Das Sofitel Hamburg Alter Wall&nbsp; liegt fernab vom hektischen Treiben direkt an einem Kanal im Herzen der historischen Altstadt und verspricht eine »einmalige Liaison aus französischem Art de vivre und einheimischer Raffinesse«. Der Funke wollte auf unseren anonymen Hoteltester dennoch nicht so richtig überspringen.</p> </a> </div> </div> </div> <div class="clearfix"></div> </div> <!-- End right Sidebar --> </div> <div class="clearfix"></div> </div> <!-- Begin End-Pos --> <div class="end_wrapper_inner"> <div class="simple jb300 float20 jooMasonryBox"> <div class="jooMasonryItem masonry-brick"> <div class="responsive-tabs"> <h6>Neue Hotels</h6> <div> <a class="jb_link" href="/neue-hotels/10042-neue-hotels.html"> <img style="height:181px;width:291px;" src='http://www.tophotel.de/images/Ausgaben/11-17/neue_hotels_2.jpg' title ='Neue Hotels' alt ='Neue Hotels' border='0' /> <h4><div>Park Hyatt Bangkok</div>Spektakuläres Flaggschiff</h4> <p>Im Geschäftsviertel von Bangkok hat Park Hyatt das erste Haus der Marke in Thailand eröffnet – in einem spektakulären Gebäude. So ... </a> </div> <h6>Hotelaktien</h6> <div> <a class="jb_link" href="/?id=4742:hotelaktienboerse"> <img style="height:181px;width:291px;" src='http://www.tophotel.de/images/Beitragsbilder_aus_Heft/tophotel_header.jpg' title ='Hotelaktien' alt ='Hotelaktien' border='0' /> <h4><div>Hotelaktien 1-2.15</div>Konjunktur-Doping</h4> <p>Die Wachstumsdynamik der Weltwirtschaft lässt nach. Supranationale Organisationen wie IWF und Weltbank warnen vor Deflation und Rezession. Regierungen und Notenbanken glauben, ... </a> </div> <h6>Trend</h6> <div> <a class="jb_link" href="/trendbarometer/8589-trendbarometer.html"> <h4><div>Fairmas-Trendbarometer</div>Schwankend, aber im Rahmen</h4> <p>Die Osterferien sorgen in den großen deutschen Städten zwar für durchwachsene April-Prognosen, generell werden die ersten beiden Quartale hier – wie ... </a> </div> </div> </div> </div> <div class="simple jb300 float20 jooMasonryBox"> <div class="jooMasonryItem masonry-brick"> <div class="responsive-tabs"> <h6>Human Resources</h6> <div> <a class="jb_link" href="/human-resources/8417-human-resources.html"> <img style="height:181px;width:291px;" src='http://www.tophotel.de/images/Ausgaben/1-2-17/job-management.jpg' title ='Human Resources' alt ='Human Resources' border='0' /> <h4><div>Job-Management</div>Zwischen Baum und Borke</h4> <p>Moderne Personalarbeit wird mehr und mehr zum erfolgsentscheidenden Faktor für Unternehmen. Doch vielerorts wird die Aufgabe noch immer unterschätzt. Ein Appell ... </a> </div> <h6>Operations</h6> <div> <a class="jb_link" href="/operations/10072-operations.html"> <img style="height:181px;width:291px;" src='http://www.tophotel.de/images/Standard-Bilder/Idee.jpg' title ='Operations' alt ='Operations' border='0' /> <h4><div>Management</div>Das Dach kommt nicht am Anfang…</h4> <p>Ein Projektstrukturplan stellt eine der zentralen Aufgaben der Projektplanung dar, ganz gleich, ob es sich um Neu-, An- oder Umbauten handelt. ... </a> </div> <h6>F&B</h6> <div> <a class="jb_link" href="/food-beverage/10282-fab.html"> <img style="height:181px;width:291px;" src='http://www.tophotel.de/images/Ausgaben/12-17/Mealsharing.jpg' title ='F&B' alt ='F&B' border='0' /> <h4><div>Mealsharing</div>Das große Teilen</h4> <p>Ob in Hamburg, Zürich oder Venedig: Teilen ist in. Mealsharing heißt der Trend, der sich aktuell auch in gehobenen Hotel-Restaurants etabliert. ... </a> </div> </div> </div> </div> <div class="simple jb300 float jooMasonryBox"> <div class="jooMasonryItem masonry-brick"> <div class="responsive-tabs"> <h6>Management</h6> <div> <a class="jb_link" href="/wellness-management/9642-management.html"> <img style="height:181px;width:291px;" src='http://www.tophotel.de/images/Ausgaben/9-17/welness.jpg' title ='Management' alt ='Management' border='0' /> <h4><div>Six Senses Zil Pasyon</div>Ein Spa sucht seinesgleichen</h4> <p>»Form follows nature« – diese Maxime wurde bei Planung des neuen Spa im Six Senses auf den Seychellen konsequent verfolgt. Das ... </a> </div> <h6>Menschen</h6> <div> <a class="jb_link" href="/menschen/3097-menschen.html"> <img style="height:181px;width:291px;" src='http://www.tophotel.de/images/Beitragsbilder_aus_Heft/tophotel_header.jpg' title ='Menschen' alt ='Menschen' border='0' /> <h4><div>Spa-Personality</div>Erst Sport, dann Spa</h4> <p>Tophotel stellt in loser Folge Spa-Persönlichkeiten vor, die sich durch Erfahrung, »Fingerspitzengefühl« und Leidenschaft für ihren Beruf hervortun und hin und ... </a> </div> </div> </div> </div> <div class="clearfix"></div> </div> <!-- End End-Pos --> <!-- Begin Footer --> <footer class="footer" role="contentinfo"> <div class="footer_wrapper_inner"> <div class="simple-float w170"> <ul class="menu"><li class="item-367"><p class="separator"> Social Media</p> </li><li class="item-361"><a href="http://www.facebook.com/tophotel" target="_blank" >Facebook</a></li><li class="item-362"><a href="http://twitter.com/tophotel" target="_blank" >Twitter</a></li></ul> </div> <div class="simple-float w170"> <ul class="menu"><li class="item-368"><p class="separator"> Meintophotel.de</p> </li><li class="item-363"><a href="http://meintophotel.de/cat/wellnesshotels" target="_blank" >Wellnesshotels</a></li><li class="item-364"><a href="http://meintophotel.de/cat/tagungshotels/" target="_blank" >Tagungshotels</a></li><li class="item-365"><a href="http://meintophotel.de/cat/familienhotels/" target="_blank" >Familienhotels</a></li><li class="item-366"><a href="http://meintophotel.de/cat/skihotels/" target="_blank" >Skihotels</a></li></ul> </div> <div class="simple-float w170"> <ul class="menu"><li class="item-374"><p class="separator"> Awards</p> </li><li class="item-375 active"><a href="http://meintophotel.de/awards/grand-prix-der-tagungshotels" target="_blank" >Grand Prix</a></li><li class="item-376"><a href="http://meintophotel.de/awards/wellness-aphrodite" >Wellness Aphrodite</a></li><li class="item-377"><a href="http://meintophotel.de/awards/family-cup" >Family Cup</a></li><li class="item-378"><a href="/opening-award.html" >Opening Award</a></li><li class="item-379"><a href="/star-award.html" >Star Award</a></li></ul> </div> <div class="simple-float w170"> <ul class="menu"><li class="item-381"><p class="separator"> Videos</p> </li><li class="item-380 active"><a href="http://www.hoteliertv.net/" target="_blank" >Hotelier TV</a></li></ul> </div> <div class="simple-float w170"> <ul class="menu"><li class="item-382 active"><p class="separator"> Kontakt I Impressum</p> </li><li class="item-383"><a href="/impressum.html" >Impressum</a></li><li class="item-384"><a href="/datenschutzerklaerung.html" >Datenschutzerklärung</a></li><li class="item-385"><a href="/nutzungsbedingungen.html" > Nutzungsbedingungen</a></li><li class="item-444"><a href="https://form.jotformeu.com/71501653250345" >Kontakt</a></li></ul> </div> <div class="clearfix"></div> <div style="width: 100%;text-align:center;color:#fff;"><p> <a style="color:#fff;" href="http://digital-yours.de">Template und Umsetzung &copy; 2014 - 2018 : digital yours Medienagentur</a></p></div> </div> </footer> <!-- End Footer --> <div id="back-to-top">Scroll Top</div> <div class="skyscraper"> <div id='div-gpt-ad-1361969218327-0'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1361969218327-0'); }); </script> </div> </div> <!-- <div style="position:fixed; left:10px; bottom:10px;background: #fff; border: 1px solid #222; padding: 3px;" class="clearfix fillinfo"></div> --> <script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-4490425-1']); _gaq.push (['_gat._anonymizeIp']); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); </script> </body> </html>