<!doctype html> <html> <head> <!-- * HTML5 Multitemplate (Version 2014) * @author Lutz Hain * @package Joomla! 3.3.1 * @subpackage HTML5 Multitemplate * @link http://digital-yours.de * @email info@digital-yours.de * @copyright 2014 - 2017 Lutz Hain (digital-yours.de) --> <meta name="viewport" content="width=device-width, initial-scale=1.0" /> <meta name="apple-mobile-web-app-capable" content="NO" /> <base href="http://www.tophotel.de/2-uncategorised/9608-hotelmarkt-nordrhein-westfalen-erstes-themenhotel-fuer-radler.html" /> <meta http-equiv="content-type" content="text/html; charset=utf-8" /> <meta name="keywords" content="Hotelmarkt Nordrhein-Westfahlen, Neueröffnung, Detmold, Fahrradhotel, Themenhotel, Hotel, Hotellerie" /> <meta name="description" content="Ein Themenhotel für Detmold: In der Krummen Straße des nordrhein-westfälischen Ortes soll ein Fahrradhotel entstehen. Das berichtet lz.de. " /> <meta name="generator" content="www.digital-yours.de" /> <title>Hotelmarkt Nordrhein-Westfalen: Erstes Themenhotel für Radler - Tophotel.de</title> <link href="/templates/lpv_multitemplate/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /> <link href="http://www.tophotel.de/component/search/?Itemid=101&amp;catid=2&amp;id=9608&amp;format=opensearch" rel="search" title="Suchen Tophotel.de" type="application/opensearchdescription+xml" /> <link href="http://www.tophotel.de/templates/lpv_multitemplate/css/normalize.css" rel="stylesheet" type="text/css" media="screen,projection" /> <link href="http://www.tophotel.de/templates/system/css/system.css" rel="stylesheet" type="text/css" /> <link href="http://www.tophotel.de/templates/lpv_multitemplate/css/template.css" rel="stylesheet" type="text/css" media="screen,projection" /> <link href="http://fonts.googleapis.com/css?family=Roboto:700,400" rel="stylesheet" type="text/css" /> <link href="http://fonts.googleapis.com/css?family=Ubuntu:300italic,300,400italic,400,500italic,500,700italic,700" rel="stylesheet" type="text/css" /> <link href="http://www.tophotel.de/modules/mod_jooarticles_box/css/responsive-tabs.css" rel="stylesheet" type="text/css" /> <link href="http://www.tophotel.de//modules/mod_jooslider/tmpl/css/bjqs.css" rel="stylesheet" type="text/css" /> <link href="http://www.tophotel.de//modules/mod_jooslider/tmpl/css/joosliderxl.css" rel="stylesheet" type="text/css" /> <link href="http://www.tophotel.de//modules/mod_jooshare/css/mod_jooshare.css" rel="stylesheet" type="text/css" /> <script src="/media/system/js/core.js" type="text/javascript"></script> <script src="/templates/lpv_multitemplate/js/modernizr.js" type="text/javascript" defer="defer"></script> <script src="/templates/lpv_multitemplate/js/jquery-2.1.0.min.js" type="text/javascript"></script> <script src="/templates/lpv_multitemplate/js/lpv_multitemplate.js" type="text/javascript" defer="defer"></script> <script src="/templates/lpv_multitemplate/js/jquery.unveil.min.js" type="text/javascript" defer="defer"></script> <script src="/templates/lpv_multitemplate/js/masonry.pkgd.js" type="text/javascript" defer="defer"></script> <script src="/modules/mod_jooarticles_box/js/responsiveTabs.min.js" type="text/javascript" defer="defer"></script> <script src="/templates/lpv_multitemplate/js/jquery.flexisel.min.js" type="text/javascript" defer="defer"></script> <script src="/templates/lpv_multitemplate/js/cookiescript.js" type="text/javascript" defer="defer"></script> <script src="http://www.tophotel.de//modules/mod_jooslider/js/bjqs-1.3.min.js" type="text/javascript"></script> <!--[if lt IE 9]><script src="/media/jui/js/html5.js"></script><![endif]--> <!--[if gte IE 9]><style type="text/css">.gradient {filter: none;}</style><![endif]--> <script type='text/javascript'> (function() { var useSSL = 'https:' == document.location.protocol; var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>'); })(); </script> <script type='text/javascript'> googletag.defineSlot('/22350496/TH_Topbanner', [[728, 90], [800, 250]], 'div-gpt-ad-1425980788415-0').addService(googletag.pubads()); googletag.pubads().enableSyncRendering(); googletag.pubads().enableSingleRequest(); googletag.enableServices(); googletag.cmd.push(function() { googletag.defineSlot('/22350496/TH_Skyscraper', [160, 600], 'div-gpt-ad-1361969218327-0').addService(googletag.pubads()); googletag.pubads().enableSyncRendering(); googletag.enableServices(); }); googletag.cmd.push(function() { googletag.defineSlot('/22350496/TH_Rectangle', [300, 250], 'div-gpt-ad-1361969243560-0').addService(googletag.pubads()); googletag.pubads().enableSyncRendering(); googletag.enableServices(); }); window.cookieconsent_options = { message: 'Diese Website nutzt Cookies, um bestmögliche Funktionalität bieten zu können.', dismiss: 'Ok, verstanden', learnMore: 'Mehr Infos', link: 'http://www.tophotel.de/datenschutzerklaerung.html', theme: 'light-floating' }; </script> </head> <body> <div id="mobile_mainnav"> <ul class="menu"><li class="item-373"><a href="/" >Aktuelles</a></li><li class="item-394"><a href="/news.html" >News</a></li></ul> <ul class="menu"><li class="item-396"><a href="/" >Hoteltests</a></li><li class="item-397"><a href="/luxushotels-mobile.html" >Luxushotels</a></li><li class="item-398"><a href="/businesshotels-mobile.html" >Businesshotels</a></li></ul> <ul class="menu"><li class="item-412"><a href="/" >Hotelmarkt</a></li><li class="item-413"><a href="/neuehotels-mobile.html" >Neue Hotels</a></li><li class="item-414"><a href="/hotelaktien-mobile.html" >Hotelaktien</a></li><li class="item-415"><a href="/trendbarometer-mobile.html" >Trendbarometer</a></li><li class="item-416"><a href="/verbaende-mobile.html" >Verbände</a></li></ul> <ul class="menu"><li class="item-417"><a href="/" >Management</a></li><li class="item-418"><a href="/humanresources-mobile.html" >Human Resources</a></li><li class="item-419"><a href="/operations-mobile.html" >Operations</a></li><li class="item-420"><a href="/foodandbeverage-mobile.html" >F&amp;B</a></li></ul> <ul class="menu"><li class="item-421"><a href="/" >Wellness</a></li><li class="item-422"><a href="/wellness-management-mobile.html" >Wellness-Management</a></li><li class="item-423"><a href="/menschen-mobile.html" >Menschen</a></li></ul> <ul class="menu"><li class="item-424"><a href="/?Itemid=374" >Menschen</a></li><li class="item-425"><a href="/personalwechsel-mobile.html" >Personalwechsel</a></li><li class="item-426"><a href="/deutscher-gm-mobile.html" >GM im Ausland</a></li></ul> <ul class="menu"><li class="item-427"><a href="/" >Service</a></li><li class="item-428"><a href="/cocktails-mobile.html" >Cocktail-Tipps</a></li><li class="item-429"><a href="/wein-tipps-mobile.html" >Wein-Tipps</a></li><li class="item-430"><a href="/fotogalerie-mobile.html" >Fotogalerie</a></li><li class="item-431"><a href="/testfahrt-mobile.html" >Testfahrt</a></li><li class="item-433"><a href="/veranstaltungen-mobile.html" >Veranstaltungen</a></li></ul> </div> <div id="top_wrapper"> <div class="top_wrapper_inner"> <div class="mainnav"> <ul id="tabmenu"> <li class="tm"><a href="#" class="drop">News</a> <div class="dropdown maintab1width"> <div class="simple-float w230"> <ul class="menu"><li class="item-101 current active"><a href="/" >Neue Nachrichten</a></li></ul> </div> <div class="clearfix"></div> </div> </li> <li class="tm"><a href="#" class="drop">Hoteltests</a> <div class="dropdown maintab2width"> <div class="simple-float w230"> <ul class="menu"><li class="item-340"><a href="/luxushotels.html" >Luxushotels</a></li><li class="item-341"><a href="/businessshotels.html" >Businesshotels</a></li></ul> </div> <div class="clearfix"></div> </div> </li> <li class="tm"><a href="#" class="drop">Hotelmarkt</a> <div class="dropdown maintab3width"> <div class="simple-float w230"> <ul class="menu"><li class="item-343"><a href="/neue-hotels.html" >Neue Hotels</a></li><li class="item-344"><a href="/hotelaktien.html" >Hotelaktien</a></li><li class="item-345"><a href="/trendbarometer.html" >Trendbarometer</a></li><li class="item-346"><a href="/verbaende.html" >Verbände</a></li></ul> </div> <div class="clearfix"></div> </div> </li> <li class="tm"><a href="#" class="drop">Management</a> <div class="dropdown maintab4width"> <div class="simple-float w230"> <ul class="menu"><li class="item-347"><a href="/human-resources.html" >Human Resources</a></li><li class="item-353"><a href="/operations.html" >Operations</a></li><li class="item-354"><a href="/food-beverage.html" >Food &amp; Beverage</a></li><li class="item-447"><a href="/kundenbindung.html" >Kundenbindung</a></li></ul> </div> <div class="clearfix"></div> </div> </li> <li class="tm"><a href="#" class="drop">Wellness</a> <div class="dropdown maintab5width"> <div class="simple-float w230"> <ul class="menu"><li class="item-357"><a href="/wellness-management.html" >Wellness-Management</a></li><li class="item-358"><a href="/menschen.html" >Menschen</a></li></ul> </div> <div class="clearfix"></div> </div> </li> <li class="tm"><a href="#" class="drop">Menschen</a> <div class="dropdown maintab6width align_right"> <div class="simple-float w230"> <ul class="menu"><li class="item-355"><a href="/personalwechsel.html" >Personalwechsel</a></li><li class="item-356"><a href="/dt-gm-im-ausland.html" >Deutscher GM im Ausland</a></li></ul> </div> <div class="clearfix"></div> </div> </li> <li class="tm"><a href="#" class="drop">Service</a> <div class="dropdown maintab7width align_right"> <div class="simple-float w230"> <ul class="menu"><li class="item-359"><a href="/cocktails.html" >Cocktails</a></li><li class="item-360"><a href="/wein-empfehlungen.html" >Wein-Empfehlungen</a></li><li class="item-386"><a href="/fotogalerie.html" >Fotogalerie</a></li><li class="item-387"><a href="/testfaher.html" >Testfahrt</a></li><li class="item-388"><a href="/messen.html" >Messen</a></li><li class="item-389"><a href="/veranstaltungen.html" >Veranstaltungen</a></li><li class="item-448"><a href="/?Itemid=448" >TophotelDay</a></li><li class="item-449"><a href="/whitepaper.html" >Whitepaper</a></li><li class="item-465"><a href="http://www.fzv-shop.de/" >Shop</a></li><li class="item-470"><a href="/?Itemid=470" >StarAward</a></li><li class="item-484"><a href="/?Itemid=484" >Ski Hotel Star 2017</a></li><li class="item-503"><a href="http://www.tophotel.de/65-top-hotel/branchen-navigator/4824-branchen-navigator-der-zuliefermarkt-im-ueberblick.html" >Branchen-Navigator</a></li></ul> </div> <div class="clearfix"></div> </div> </li> </ul> <div class="simple-mainsearch"> <div class="search-mainsearch"> <form action="/" method="post" class="form-inline"> <input name="searchword" id="mod-search-searchword" maxlength="20" class="inputbox search-query" type="text" size="24" value="Suchen ..." onblur="if (this.value=='') this.value='Suchen ...';" onfocus="if (this.value=='Suchen ...') this.value='';" /> <input type="hidden" name="task" value="search" /> <input type="hidden" name="option" value="com_search" /> <input type="hidden" name="Itemid" value="101" /> </form> </div> </div> </div> <div id="sticky_navigation_wrapper"> <div id="sticky_navigation"> <div class="logo"> <a href="/" title="Tophotel.de"><img src="/images/layout/tophotellogo_small.jpg" alt="Tophotel.de" title="Tophotel.de"></a> </div> <nav class="navigation" role="navigation"> <div> <ul class="menu-topmenu"><li class="item-369"><a href="/abo.html" >Abo</a></li><li class="item-370"><a href="/kontakt.html" >Impressum</a></li><li class="item-371"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-372"><a href="/newsletter.html" >Newsletter</a></li><li class="item-450"><a href="http://www.fzv-shop.de/" >Shop</a></li></ul> </div> <button id="mobilemainbutton"></button> <button id="mobilesubnavbutton"></button> <button id="mobilesearchbutton"></button> </nav> </div> </div> </div> </div> <div id="flybar"> <div id="flybox"> <div class="jooshare"> <a target="blank" rel="nofollow" title ="Share on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.tophotel.de%2F2-uncategorised%2F9608-hotelmarkt-nordrhein-westfalen-erstes-themenhotel-fuer-radler.html&amp;title=Hotelmarkt+Nordrhein-Westfalen%3A++Erstes+Themenhotel+f%C3%BCr+Radler++-+Tophotel.de&amp;summary=Ein+Themenhotel+f%C3%BCr+Detmold%3A+In+der+Krummen+Stra%C3%9Fe+des+nordrhein-westf%C3%A4lischen+Ortes+soll+ein+Fahrradhotel+entstehen.+Das+berichtet+lz.de.%0D%0A&amp;source=Tophotel.de"><div class="linkedin_button"></div></a> <a target="blank" rel="nofollow" title ="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.tophotel.de%2F2-uncategorised%2F9608-hotelmarkt-nordrhein-westfalen-erstes-themenhotel-fuer-radler.html&amp;t=Hotelmarkt+Nordrhein-Westfalen%3A++Erstes+Themenhotel+f%C3%BCr+Radler++-+Tophotel.de"><div class="facebook_button"></div></a> <a title ="Share on Twitter" rel="nofollow" href="http://twitter.com/share?url=http%3A%2F%2Fwww.tophotel.de%2F2-uncategorised%2F9608-hotelmarkt-nordrhein-westfalen-erstes-themenhotel-fuer-radler.html" target="_blank"><div class="twitter_button"></div></a> <a title ="Share on Google" rel="nofollow" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.tophotel.de%2F2-uncategorised%2F9608-hotelmarkt-nordrhein-westfalen-erstes-themenhotel-fuer-radler.html&amp;title=Hotelmarkt+Nordrhein-Westfalen%3A++Erstes+Themenhotel+f%C3%BCr+Radler++-+Tophotel.de" target="_blank"><div class="google_button"></div></a> <a title ="Share on Xing" rel="nofollow" href="https://www.xing.com/social_plugins/share/new?url=http%3A%2F%2Fwww.tophotel.de%2F2-uncategorised%2F9608-hotelmarkt-nordrhein-westfalen-erstes-themenhotel-fuer-radler.html" target="_blank"><div class="xing_button"></div></a> </div> </div> </div> <div class="wrapper"> <div id="mobile_subnav"> <ul class="menu-topmenu"><li class="item-369"><a href="/abo.html" >Abo</a></li><li class="item-370"><a href="/kontakt.html" >Impressum</a></li><li class="item-371"><a href="/mediadaten.html" >Mediadaten</a></li><li class="item-372"><a href="/newsletter.html" >Newsletter</a></li><li class="item-450"><a href="http://www.fzv-shop.de/" >Shop</a></li></ul> </div> <div id="mobile_search"> <div class="search-mobilesearch"> <form action="/" method="post" class="form-inline"> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Suchen</button><input name="searchword" id="mod-search-searchword" maxlength="20" class="inputbox search-query" type="text" size="20" value="Suchen ..." onblur="if (this.value=='') this.value='Suchen ...';" onfocus="if (this.value=='Suchen ...') this.value='';" /> <input type="hidden" name="task" value="search" /> <input type="hidden" name="option" value="com_search" /> <input type="hidden" name="Itemid" value="101" /> </form> </div> </div> <header> <div id="system-message-container"> </div> <!-- TH_Topbanner --> <div id='div-gpt-ad-1425980788415-0' style="margin-bottom: 10px;"> <script type='text/javascript'> googletag.display('div-gpt-ad-1425980788415-0'); </script> </div> </header> <div class="row-fluid"> <main id="content" role="main"> <!-- Begin Content --> <div class="item-page fillx"> <div > <div id="articleimage"> <img src="/images/Standard-Bilder/Hotel_Fragezeichen_NEU_shutterstock_fotolia.jpg" alt="Hotelmarkt Nordrhein-Westfalen: Erstes Themenhotel für Radler " title="Hotelmarkt Nordrhein-Westfalen: Erstes Themenhotel für Radler " /> </div> </div> <header> <h2> <p class="subline">Hotelmarkt Nordrhein-Westfalen</p> Erstes Themenhotel für Radler </h2> </header> <article id="artikeltext"> <dl class="article-info"> <dd class="create"> 06.09.2017 </dd> <dd class="createdby"> Top hotel </dd> <dd class="print-icon"> <a href="/2-uncategorised/9608-hotelmarkt-nordrhein-westfalen-erstes-themenhotel-fuer-radler.html?tmpl=component&amp;print=1&amp;page=" title="Eintrag ausdrucken < Hotelmarkt Nordrhein-Westfalen:: Erstes Themenhotel für Radler >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/lpv_multitemplate/images/system/printButton.png" alt="Drucken" /></a> </dd> <dd style="clear:both;"></dd> </dl> <p>Ein Themenhotel für Detmold: In der Krummen Straße des nordrhein-westfälischen Ortes soll ein Fahrradhotel entstehen. Das berichtet lz.de.</p> <p>Ein Bauantrag für das Themenhotel liegt der Stadt nach Recherchen der Lippischen Landes-Zeitung bereits vor. Im Juni 2015 hatte es bereits eine Bauvoranfrage gegeben. Nun soll ein Apartment-Hotel mit fünf Einheiten und insgesamt 18 Betten entstehen. </p> <p>Die Idee von einem Hotel für Radfahrer war im Zuge des Ideenfindungswettbewerbs für problematische Altstadthäuser entstanden. Die Stadt hatte im Rahmen des Projekts "Wohnen in der historischen Innenstadt" exemplarisch drei Objekte herausgesucht und Planungsbüros gebeten, Vorschläge für die Nutzung der Gebäude zu machen. Bei der Vorstellung des Konzepts hieß es laut lz.de, Detmold habe sich als Fahrrad- und Wanderregion etabliert, deshalb passe das Konzept.</p> <p>Wann genau das Hotel eröffnen soll ist noch nicht bekannt.</p> <p>Quelle: <a href="http://www.lz.de/lippe/detmold/20894821_In-der-Krummen-Strasse-entsteht-ein-Hotel-fuer-Radfahrer.html" rel="alternate">lz.de</a></p> <ul class="tags inline"> <span class="tag-283 tag-list0" itemprop="keywords"> <a href="/component/tags/tag/283-neueröffnungen.html" class="label label-info"> Neueröffnungen </a> </span> </ul> <ul class="pager pagenav"> <li class="next"> <a href="/2-uncategorised/9590-hotelmarkt-niederlande-hilton-geht-mit-kloster-hotel-an-den-start.html" rel="next"> zum n&auml;chsten Artikel<i class="icon-chevron-right"></i> </a> </li> </ul> </article> </div> <div class="fillerbox"> <div class="simple jooMasonryBox"> <div class="jooMasonryItem masonry-brick"> <h3>Diese Beiträge könnten Sie auch interessieren:</h3> <ul class="joorelateditems"> <a class="hastip" title="Success Hotel Group:Martin Pleiss leitet „Means-End Relations“ " href="/personalwechsel/9604-success-hotel-group-martin-pleiss-leitet-means-end-relations.html"> <li> <div> <img style="border: 0;" src="http://www.tophotel.de/templates/lpv_multitemplate/images" data-src="http://www.tophotel.de/images/Menschen/Pleiss_Martin.jpg" alt="" width="97" height="130" align="left" />Success Hotel Group:<br /><span>Martin Pleiss leitet „Means-End Relations“ </span> ... - 06.09.2017 </div> <div class="clearfix"></div> </li> </a> <a class="hastip" title="Hotelmarkt Baden-Württemberg:Fährhaus Hotel Collection übernimmt Engel Obertal " href="/20-news/9605-hotelmarkt-baden-wuerttemberg-faehrhaus-hotel-collection-uebernimmt-engel-obertal.html"> <li> <div> <img style="border: 0;" src="http://www.tophotel.de/templates/lpv_multitemplate/images" data-src="http://www.tophotel.de/images/2017ff_beitragsbilder/Engel-Obertal.jpg" alt="" width="102" height="63" align="left" />Hotelmarkt Baden-Württemberg:<br /><span>Fährhaus Hotel Collection übernimmt Engel Obertal </span> ... - 06.09.2017 </div> <div class="clearfix"></div> </li> </a> <a class="hastip" title="Neueröffnung:Hampton by Hilton startet in Freiburg " href="/20-news/9606-hotelmarkt-baden-wuerttemberg-hampton-by-hilton-startet-in-freiburg.html"> <li> <div> <img style="border: 0;" src="http://www.tophotel.de/templates/lpv_multitemplate/images" data-src="http://www.tophotel.de/images/2017ff_beitragsbilder/hilton-freiburg.jpg" alt="" width="102" height="63" align="left" />Neueröffnung:<br /><span>Hampton by Hilton startet in Freiburg </span> ... - 06.09.2017 </div> <div class="clearfix"></div> </li> </a> <a class="hastip" title="Marketing:Hotel veleiht Goldfische an einsame Gäste " href="/20-news/9609-marketing-hotel-veleiht-goldfische-an-einsame-gaeste.html"> <li> <div> <img style="border: 0;" src="http://www.tophotel.de/templates/lpv_multitemplate/images" data-src="http://www.tophotel.de/images/2017ff_beitragsbilder/fisch.jpg" alt="" width="102" height="63" align="left" />Marketing:<br /><span>Hotel veleiht Goldfische an einsame Gäste </span> ... - 06.09.2017 </div> <div class="clearfix"></div> </li> </a> <a class="hastip" title="Hotelmarkt Berlin:Hostel auf Nordkoreas Botschaftsgelände soll schließen " href="/20-news/9610-hotelmarkt-berlin-hostel-auf-nordkoreas-botschaftsgelaende-soll-schliessen.html"> <li> <div> <img style="border: 0;" src="http://www.tophotel.de/templates/lpv_multitemplate/images" data-src="http://www.tophotel.de/images/2017ff_beitragsbilder/City-Hostel-Berlin---Nordkorea.jpg" alt="" width="102" height="63" align="left" />Hotelmarkt Berlin:<br /><span>Hostel auf Nordkoreas Botschaftsgelände soll schließen </span> ... - 06.09.2017 </div> <div class="clearfix"></div> </li> </a> <a class="hastip" title="Kooperation:Hotelgruppe Bold setzt auf Streetart " href="/20-news/9611-kooperation-muenchner-hotelgruppe-bold-zeigt-streetart.html"> <li> <div> <img style="border: 0;" src="http://www.tophotel.de/templates/lpv_multitemplate/images" data-src="http://www.tophotel.de/images/2017ff_beitragsbilder/BOLD_Hotel_Muenchen_Zentrum_Auenansicht.jpg" alt="" width="102" height="63" align="left" />Kooperation:<br /><span>Hotelgruppe Bold setzt auf Streetart </span> ... - 06.09.2017 </div> <div class="clearfix"></div> </li> </a> <a class="hastip" title="Hotelmarkt Amerika:AccorHotels launcht erstes ibis Styles in den USA " href="/20-news/9597-hotelmarkt-usa-accorhotels-geht-mit-erstem-economy-hotel-an-den-start.html"> <li> <div> <img style="border: 0;" src="http://www.tophotel.de/templates/lpv_multitemplate/images" data-src="http://www.tophotel.de/images/2017ff_beitragsbilder/ibis.jpg" alt="" width="102" height="63" align="left" />Hotelmarkt Amerika:<br /><span>AccorHotels launcht erstes ibis Styles in den USA </span> ... - 05.09.2017 </div> <div class="clearfix"></div> </li> </a> </ul> </div> </div> </div> <!-- End Content --> </main> <!-- Begin right Sidebar --> <div id="aside"> <div class="simple jooMasonryBox"> <div class="jooMasonryItem masonry-brick"> <div class="custom" > <p><img src="/images/layout/WEB_Neues_Tophotel_Logo_Newsletter_300Pixel.gif" width="230" height="90" /></p> <p>Sie möchten schnell und kompakt erfahren, was in der gastlichen Branche los ist? Dann informiert Sie der <a href="http://seu2.cleverreach.com/f/135726-136567/" target="_blank" rel="alternate">Top hotel Newsletter</a> täglich als aktueller Nachrichtenüberblick von Top hotel – natürlich kostenlos. <a href="http://seu2.cleverreach.com/f/135726-136567/" rel="alternate">weiter</a></p></div> </div> </div> <div class="simple jooMasonryBox"> <div class="jooMasonryItem masonry-brick"> <!--<script type='text/javascript'> googletag.cmd.push(function() { if (jQuery(window).width() > 960) { googletag.defineSlot('/', [[]], 'div-gpt-ad-').addService(googletag.pubads()); } else if (jQuery(window).width() < 730) { googletag.defineSlot('/', [[]], 'div-gpt-ad-').addService(googletag.pubads()); }else { googletag.defineSlot('/', [[]], 'div-gpt-ad-').addService(googletag.pubads()); } googletag.pubads().setTargeting("",""); googletag.pubads().enableSingleRequest(); googletag.enableServices(); }); </script>--> <!-- TH_Rectangle --> <div id='div-gpt-ad-1361969243560-0' class='joosimpledoublecklick' style='width:300px; height:250px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1361969243560-0'); }); </script> </div> </div> </div> <div class="simple jooMasonryBox"> <div class="jooMasonryItem masonry-brick"> <h3>Meistgelesen</h3> <ul class="mostread"> <a href="/20-news/9597-hotelmarkt-usa-accorhotels-geht-mit-erstem-economy-hotel-an-den-start.html"> <li> <span>Hotelmarkt Amerika:</span> AccorHotels launcht erstes ibis Styles in den USA </li> </a> <a href="/20-news/9599-emojis-fuer-hotellerie-hospitality-leaders-entwirft-page-co.html"> <li> <span>Emojis für Hotellerie:</span> Hospitality Leaders entwirft Page, Koch & Co. </li> </a> <a href="/20-news/9602-hotelmarkt-international-invesco-kauft-ihg-hotelportfolio-fuer-530-millionen-euro.html"> <li> <span>Hotelmarkt international:</span> Invesco kauft IHG-Hotelportfolio für 530 Millionen Euro </li> </a> <a href="/personalwechsel/9601-rimc-deutschland-michael-sorgenfrey-ist-geschaeftsfuehrer.html"> <li> <span>RIMC Deutschland:</span> Michael Sorgenfrey ist Geschäftsführer </li> </a> <a href="/personalwechsel/9598-hyatt-house-duesseldorf-larissa-beuleke-ist-general-manager.html"> <li> <span>Hyatt House Düsseldorf:</span> Larissa Beuleke ist General Manager </li> </a> </ul> </div> </div> <div class="simple jooMasonryBox"> <div class="jooMasonryItem masonry-brick"> <h3>Service: Der Zuliefermarkt im Überblick</h3> <div class="custom" > <p><a title="Branchen-Navigator" href="/65-top-hotel/branchen-navigator/4824-branchen-navigator-der-zuliefermarkt-im-ueberblick.html" rel="alternate"><img src="/images/in_eigener_sache/tophotel.jpg" width="261" height="162" /></a></p> <p>Der Branchen-Navigator von Top hotel listet rund 150 Top-Unternehmen aus der Hotel-Zulieferindustrie, gelistet in Segmenten von "A" wie Alkoholfreie Getränke bis "Z" wie Zimmersafes.</p> <p><a href="/65-top-hotel/branchen-navigator/4824-branchen-navigator-der-zuliefermarkt-im-ueberblick.html" rel="alternate">weiterlesen</a></p></div> </div> </div> <div class="simple jooMasonryBox"> <div class="jooMasonryItem masonry-brick"> <h3>Das lesen Sie in der neuen Ausgabe von Top hotel</h3> <div class="newsflash"> <a href="/46-top-hotel/ausgaben/4820-das-lesen-sie-in-der-aktuellen-ausgabe-von-top-hotel.html"> <div style="padding:0;width: 100%;text-align: center;"><img style='' src='http://www.tophotel.de/'/images/layout/loader.gif' data-src='http://www.tophotel.de/images/in_eigener_sache/TH_7-8_2017_580x360.jpg' title ='In eigener Sache:: Das lesen Sie in der aktuellen Ausgabe von Top hotel' alt ='In eigener Sache:: Das lesen Sie in der aktuellen Ausgabe von Top hotel' border='0' /></div> <ul> <li><strong>Titelthema: Hotel-Catering – kein Geschäft für nebenbei<br /></strong></li> <li><strong>Hoteltest: Ist der Ahlbecker Hof auf Usedom trotz Traditionsbewusstsein up to date?<br /></strong></li> <li><strong>Deutscher GM im Ausland: Ein Würzburger ist Herr über das Jumeirah at Etihad Towers in Abu Dhabi</strong></li> <li><b>F&amp;B: Wie sich ein Münchner Restaurant neu erfindet</b><br /><br /><em>Dies und vieles mehr lesen Sie in der Juli-August-Ausgabe von Top hotel. Nachfolgend finden Sie weitere Infos zu den Themen. <br /></em></li> </ul> </a> </div> </div> </div> <div class="simple jooMasonryBox"> <div class="jooMasonryItem masonry-brick"> <div class="custom" > <p> <a href="https://www.spacamp.net/" target="_blank" rel="alternate"><img src="/images/Banner/Banner_SpaCamp2017.jpg" width="270" height="225" /></a></p></div> </div> </div> <div class="simple jooMasonryBox"> <div class="jooMasonryItem masonry-brick"> <h3>Top hotel abonnieren & Prämie sichern</h3> <div class="custom" > <p><a title="Abo" href="/abo.html" rel="alternate"><img src="/images/AboGeschenk_Buch_CarstenKRath.jpg" width="280" height="280" /></a></p> <p>Bestellen Sie noch heute Ihr Top hotel-Abonnement und Sie erhalten als Prämie das Buch „Ohne Freiheit ist Führung nur ein F-Wort“ von Carsten K. Rath.  <a href="/abo.html" rel="alternate">weiter</a></p></div> </div> </div> <div class="simple jooMasonryBox"> <div class="jooMasonryItem masonry-brick"> <h3>Aktueller Hoteltest: Ahlbecker Hof</h3> <div class="newsflash"> <a href="/luxushotels/9354-hoteltest-im-ahlbecker-hof-fischbroetchen-thai-massage.html"> <div style="padding:0;width: 100%;text-align: center;"><img style='' src='http://www.tophotel.de/'/images/layout/loader.gif' data-src='http://www.tophotel.de/images/Ausgaben/7-8-17/panthermedia_5514419_3508x2167.jpg' title ='Hoteltest im Ahlbecker Hof::Fischbrötchen & Thai-Massage' alt ='Hoteltest im Ahlbecker Hof::Fischbrötchen & Thai-Massage' border='0' /></div> <p>Das Flaggschiff der Gruppe Seetelhotels auf Usedom legt großen Wert auf Tradition und das Aufleben der »guten, alten Zeiten«. Ob der Service und die Ausstattung des Luxushotels dennoch »up to date« sind, zeigt der anonyme Hoteltest von Tophotel.</p> </a> </div> </div> </div> <div class="clearfix"></div> </div> <!-- End right Sidebar --> </div> <div class="clearfix"></div> </div> <!-- Begin End-Pos --> <div class="end_wrapper_inner"> <div class="simple jb300 float20 jooMasonryBox"> <div class="jooMasonryItem masonry-brick"> <div class="responsive-tabs"> <h6>Neue Hotels</h6> <div> <a class="jb_link" href="/neue-hotels/9356-neue-hotels.html"> <img style="height:181px;width:291px;" src='http://www.tophotel.de/images/Ausgaben/7-8-17/AC_FRAMZ_facade.jpg' title ='Neue Hotels' alt ='Neue Hotels' border='0' /> <h4><div>Neue Hotels</div>Aus dem Dornröschenschlaf erwacht</h4> <p>In der rheinlandpfälzischen Landeshauptstadt tut sich was: Die Neueröffnung des B&amp;B Mainz-Hbf und die Wiedereröffnung des früheren Central Hotel Eden als ... </a> </div> <h6>Hotelaktien</h6> <div> <a class="jb_link" href="/?id=4742:hotelaktienboerse"> <img style="height:181px;width:291px;" src='http://www.tophotel.de/images/Beitragsbilder_aus_Heft/tophotel_header.jpg' title ='Hotelaktien' alt ='Hotelaktien' border='0' /> <h4><div>Hotelaktien 1-2.15</div>Konjunktur-Doping</h4> <p>Die Wachstumsdynamik der Weltwirtschaft lässt nach. Supranationale Organisationen wie IWF und Weltbank warnen vor Deflation und Rezession. Regierungen und Notenbanken glauben, ... </a> </div> <h6>Trend</h6> <div> <a class="jb_link" href="/trendbarometer/8589-trendbarometer.html"> <h4><div>Fairmas-Trendbarometer</div>Schwankend, aber im Rahmen</h4> <p>Die Osterferien sorgen in den großen deutschen Städten zwar für durchwachsene April-Prognosen, generell werden die ersten beiden Quartale hier – wie ... </a> </div> </div> </div> </div> <div class="simple jb300 float20 jooMasonryBox"> <div class="jooMasonryItem masonry-brick"> <div class="responsive-tabs"> <h6>Human Resources</h6> <div> <a class="jb_link" href="/human-resources/8417-human-resources.html"> <img style="height:181px;width:291px;" src='http://www.tophotel.de/images/Ausgaben/1-2-17/job-management.jpg' title ='Human Resources' alt ='Human Resources' border='0' /> <h4><div>Job-Management</div>Zwischen Baum und Borke</h4> <p>Moderne Personalarbeit wird mehr und mehr zum erfolgsentscheidenden Faktor für Unternehmen. Doch vielerorts wird die Aufgabe noch immer unterschätzt. Ein Appell ... </a> </div> <h6>Operations</h6> <div> <a class="jb_link" href="/operations/9349-operations.html"> <img style="height:181px;width:291px;" src='http://www.tophotel.de/images/Ausgaben/7-8-17/Acr3812802009024-1108514_nkbea.jpg' title ='Operations' alt ='Operations' border='0' /> <h4><div>EDV & TV</div>Einheitlichkeit bevorzugt</h4> <p>Der Hotelbetreiber GS Star GmbH aus Augsburg wächst mit seinen Marken Super 8 und Arthotel ANA derzeit rasant, was sich auch ... </a> </div> <h6>F&B</h6> <div> <a class="jb_link" href="/food-beverage/9359-fab.html"> <img style="height:181px;width:291px;" src='http://www.tophotel.de/images/Ausgaben/7-8-17/JURA-Smart-Connect_korr.jpg' title ='F&B' alt ='F&B' border='0' /> <h4><div>Kaffee 4.0</div></h4> <p>Das Tempo der technischen Weiterentwicklung von Kaffeemaschinen ist enorm. Inzwischen sind sie mit Touchscreens, Software-Programmen zur Fernauslese oder Apps ausgestattet – ... </a> </div> </div> </div> </div> <div class="simple jb300 float jooMasonryBox"> <div class="jooMasonryItem masonry-brick"> <div class="responsive-tabs"> <h6>Management</h6> <div> <a class="jb_link" href="/wellness-management/8977-management.html"> <img style="height:181px;width:291px;" src='http://www.tophotel.de/images/Ausgaben/5-17/1.jpg' title ='Management' alt ='Management' border='0' /> <h4><div>MICE</div>Veranstaltungs-Formate mit Zukunft</h4> <p>Agiert das Veranstaltungsmanagement im 21. Jahrhundert zu sehr nach tradierten Mustern? Das German Convention Bureau (GCB) sagt eindeutig: ja. Demnach geben ... </a> </div> <h6>Menschen</h6> <div> <a class="jb_link" href="/menschen/3097-menschen.html"> <img style="height:181px;width:291px;" src='http://www.tophotel.de/images/Beitragsbilder_aus_Heft/tophotel_header.jpg' title ='Menschen' alt ='Menschen' border='0' /> <h4><div>Spa-Personality</div>Erst Sport, dann Spa</h4> <p>Tophotel stellt in loser Folge Spa-Persönlichkeiten vor, die sich durch Erfahrung, »Fingerspitzengefühl« und Leidenschaft für ihren Beruf hervortun und hin und ... </a> </div> </div> </div> </div> <div class="clearfix"></div> </div> <!-- End End-Pos --> <!-- Begin Footer --> <footer class="footer" role="contentinfo"> <div class="footer_wrapper_inner"> <div class="simple-float w170"> <ul class="menu"><li class="item-367"><p class="separator"> Social Media</p> </li><li class="item-361"><a href="http://www.facebook.com/tophotel" target="_blank" >Facebook</a></li><li class="item-362"><a href="http://twitter.com/tophotel" target="_blank" >Twitter</a></li></ul> </div> <div class="simple-float w170"> <ul class="menu"><li class="item-368"><p class="separator"> Meintophotel.de</p> </li><li class="item-363"><a href="http://meintophotel.de/cat/wellnesshotels" target="_blank" >Wellnesshotels</a></li><li class="item-364"><a href="http://meintophotel.de/cat/tagungshotels/" target="_blank" >Tagungshotels</a></li><li class="item-365"><a href="http://meintophotel.de/cat/familienhotels/" target="_blank" >Familienhotels</a></li><li class="item-366"><a href="http://meintophotel.de/cat/skihotels/" target="_blank" >Skihotels</a></li></ul> </div> <div class="simple-float w170"> <ul class="menu"><li class="item-374"><p class="separator"> Awards</p> </li><li class="item-375 active"><a href="http://meintophotel.de/awards/grand-prix-der-tagungshotels" target="_blank" >Grand Prix</a></li><li class="item-376"><a href="http://meintophotel.de/awards/wellness-aphrodite" >Wellness Aphrodite</a></li><li class="item-377"><a href="http://meintophotel.de/awards/family-cup" >Family Cup</a></li><li class="item-378"><a href="/opening-award.html" >Opening Award</a></li><li class="item-379"><a href="/star-award.html" >Star Award</a></li></ul> </div> <div class="simple-float w170"> <ul class="menu"><li class="item-381"><p class="separator"> Videos</p> </li><li class="item-380 active"><a href="http://www.hoteliertv.net/" target="_blank" >Hotelier TV</a></li></ul> </div> <div class="simple-float w170"> <ul class="menu"><li class="item-382 active"><p class="separator"> Kontakt I Impressum</p> </li><li class="item-383"><a href="/impressum.html" >Impressum</a></li><li class="item-384"><a href="/datenschutzerklaerung.html" >Datenschutzerklärung</a></li><li class="item-385"><a href="/nutzungsbedingungen.html" > Nutzungsbedingungen</a></li><li class="item-444"><a href="https://form.jotformeu.com/71501653250345" >Kontakt</a></li></ul> </div> <div class="clearfix"></div> <p><a style="margin: 0; font-size: 95%; color: #ccc; text-align: center; display: block" target="_blank" title="Internetagentur conwebia GmbH - Hamburg" href="http://www.conwebia.de">Betreuung & Hosting - Internetagentur conwebia GmbH - Hamburg </a></p> </div> </footer> <!-- End Footer --> <div id="back-to-top">Scroll Top</div> <div class="skyscraper"> <div id='div-gpt-ad-1361969218327-0'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1361969218327-0'); }); </script> </div> </div> <!-- <div style="position:fixed; left:10px; bottom:10px;background: #fff; border: 1px solid #222; padding: 3px;" class="clearfix fillinfo"></div> --> <script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-4490425-1']); _gaq.push (['_gat._anonymizeIp']); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); </script> </body> </html>